<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Economia, la Toscana decelera: tutti i dati provincia per provincia - Cronaca - iltelegrafolivorno.it</title>
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    

    <meta name="mrf-extractable" content="false" />
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "f1449e1f-ff6c-40f2-bb0d-ed0a2cb25fe5",
            });
        });
    </script>
    
    <meta name="viewport" content="width=device-width" />
    <script type="text/javascript">
    var _iub = _iub || [];
    var crtg_content = ""; // fix for some criteo scripts
    _iub.csConfiguration = {
        cookiePolicyId: 301828,
        siteId: 260009,
        enableRemoteConsent: true,
        reloadOnConsent: true,
        rebuildIframe: true,
        banner: {
            applyStyles: false,
            prependOnBody: true,
            content: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
        }
    };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>

<script type="text/javascript">
function getConsentGivenFromRequest() {
    if(location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
        window.consentIsGiven = true;
        return true;
    }
    return false;
}
function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if(consentGivenFromRequest === true) return true;
    if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false)) return consentIsGiven;
    if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || '';
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
    var cs = document.cookie.split(';');
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-local') == 0||cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
            consentIsGiven = true;
            break;
        }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
}
var isDevice = function (device) {
    var w1 = window.innerWidth;
    var w2 = document.documentElement.clientWidth;
    var w3 = window.outerWidth;
    var w = 980;
    if (w1 && w1 != 980) {
        w = w1;
    } else if (w2 && w2 != 980) {
        w = w2;
    } else if (w3 && w3 != 980) {
        w = w3;
    }
    var mobileCondition = w < 700;
    if (device == "mobile") {
        return mobileCondition;
    } else {
        return !mobileCondition;
    }
}
</script>

    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Work+Sans:400,300,500,700,600|PT+Serif:300,400,500,700|Lato:300,400,500,600,700,900' rel='stylesheet' type='text/css' />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png" />

    
    
    <link rel="stylesheet" href="https://cdn-static.quotidiano.net/beta/43b68d1/css/final.css">

    
    <script>
	var globals = {
		customDomain: 'www'
	}
    </script>
    
    <script type="text/javascript" id="advtesterjs" src="https://cdn-static.quotidiano.net/beta/43b68d1/js/advert.js"></script>
    <script src="https://cdn-static.quotidiano.net/beta/43b68d1/js/adb_iub.js"></script>

    
    
    <script type="application/ld+json">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</script>




<link rel="canonical" href="https://www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733" />

<link rel="amphtml" href="https://www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733/amp">

<meta name="news_keywords" content=" economia, toscana,Ires, sindacati,Cronaca" />

<meta name="theme-color" content="#9D0033" />

<meta name="author" property="author" content="Il Telegrafo" />




    <meta name="description" content="Presentato da Cgil e Ires Toscana il contenuto del Focus sull&#39;economia regionale" />




    <meta property="og:title" content="Economia, la Toscana decelera: tutti i dati provincia per provincia - Il Telegrafo" id="titleFB" />
    
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2018-08-07T18:33:17+02:00"/>
        <meta property="article:modified_time" content="2018-08-07T18:33:17+02:00"/>
        <meta property="article:section" content="Cronaca" />
        
    <meta property="og:description" content="Presentato da Cgil e Ires Toscana il contenuto del Focus sull&#39;economia regionale" id="descFB" />
    <meta property="article:tag" content=" economia" />
      <meta property="article:tag" content=" toscana" />
      <meta property="article:tag" content="Ires" />
      <meta property="article:tag" content=" sindacati" />
      <meta property="article:tag" content="Cronaca" />
      


    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.1743132.1533657301!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />

<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Telegrafo" id="siteFB" />
<meta property="og:url" content="https://www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733" id="canonicalFB" />



    <meta name="twitter:title" property="twitter:title" content="Economia, la Toscana decelera: tutti i dati provincia per provincia - Il Telegrafo" />
    <meta name="twitter:description" property="twitter:description" content="Presentato da Cgil e Ires Toscana il contenuto del Focus sull&#39;economia regionale" />
    <meta name="twitter:site" property="twitter:site" content="@quotidianonet" />


    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.1743132.1533657301!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" />

<meta name="twitter:card" property="twitter:card" content="summary_large_image" />



    <meta property="lp:url" content="https://www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733" />


<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.4078733";
    MonrifPolopolyUtility.nome_edizione = "";
    MonrifPolopolyUtility.page_type = "articolo";
    
    

  
    MonrifPolopolyUtility.site = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.page = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.numTestata = "10";
    MonrifPolopolyUtility.ontheio = "zftx7SuBqTFJ";
  
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = " economia, toscana,Ires, sindacati";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
  


    MonrifPolopolyUtility.parent = "monrif.site.iltelegrafo";

    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2018-08-07T18:33:17+02:00").getTime(),
        creatorId: "973f6eedff3a64a7ca3ef2235a53b5e0",
        bordero: "",
        wordCount: 2294,
        categorization: {
            people: "",
            organisations: "",
            locations: " Firenze",
            tags: " economia, toscana,Ires, sindacati"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "iltelegrafo",
            department: "nazionale",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "iltelegrafo",
            "cg4": "iltelegrafo - undefined",
            "cg5": "iltelegrafo - undefined - articolo",
            "cg6": "iltelegrafo - undefined - Cronaca-Cronaca",
            "cp1": "Economia, la Toscana decelera: tutti i dati provincia per provincia - Cronaca - iltelegrafolivorno.it",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.iltelegrafo",
            "cp5": "monrif.site.iltelegrafo",
            "cp6": "iltelegrafo-articolo-nazionale",
            "cp7": "articolo",
            "cp8": "1.4078733",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": " Firenze",
            "cp13": " economia; toscana;Ires; sindacati",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "973f6eedff3a64a7ca3ef2235a53b5e0",
            "cp17": "2018-08-07",
            "cp18": "0",
            "cp19": "67",
            "cp20": "2294",
            "cp21": "0",
            "cp23": "iltelegrafo",
            "cp24": "nazionale",
            "cp25": "articolo",
            "cp27": "0"
        },
        immagine_importante: false,
        name: "Economia, la Toscana decelera: tutti i dati provincia per provincia"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script>

<script type="text/javascript">
    PCPrincipal.initAdSlots("/1010125/iltelegrafo/articolo/nazionale/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "vetrina-300x100-1", "vetrina-300x100-2", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625X200", "sponsor-loc-mobile-1"]);
</script>

    
</head>
<body id="body" class="article single iltelegrafo">

    <div class="header">
    <div class="top-header">
        
<div class="services-nav">
    <ul>
        <li class="dropdown">
            <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link dropbtn " rel="nofollow">Annunci</a>
        </li>
        <li class="dropdown">
            <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link dropbtn " rel="nofollow">Aste &amp; gare</a>
        </li>
        <li class="dropdown">
            <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link dropbtn " rel="nofollow">SpeeD ADV</a>
        </li>
    </ul>
</div>

<div class="about-nav">
    <ul>
        <li class="dropdown">
            <span class="dropbtn">Network <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="https://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a>
                <a href="https://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a>
                <a href="https://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a>
                <a href="https://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a>
                <a href="https://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                <a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a>
                <a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a>
                <a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a>
                <a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a>
                <a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a>
                <a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a>
                <a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a>
                <a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a>
                </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Edizioni locali <i class="my-icon"></i></span>
            <div class="dropdown-content has-sub">
                <ul class="sub-dropdown-content">
                    <li>
                        <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                    </li>
                </ul>
            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Abbonamenti <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a>
                <a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a>
                </div>
        </li>
        <li class="dropdown">
            <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link dropbtn shop_menu_link" rel="nofollow">Shop</a>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Speciali <i class="my-icon"></i></span>
            <div class="dropdown-content" id="speciali_menu">
                
    
    
    <a href="https://www.quotidiano.net/speciali/tim" title="Innvovazione Tecnologica" class="spf-link  " >Innvovazione Tecnologica</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/tui-viaggi" title="TUI" class="spf-link  " >TUI</a>
    

            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Localmente <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a>
                <a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a>
                <a href="http://www.cityrumors.it/" title="Cityrumors" class="spf-link  " rel="nofollow">Cityrumors</a>
                <a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a>
                <a href="http://www.immediato.net/" title="L'Immediato" class="spf-link  " rel="nofollow">L'Immediato</a>
                <a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a>
                <a href="http://www.quotidianopiemontese.it/" title="Quotidiano Piemontese" class="spf-link  " rel="nofollow">Quotidiano Piemontese</a>
                <a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a>
                <a href="http://www.zoom24.it/" title="Zoom 24" class="spf-link  " rel="nofollow">Zoom 24</a>
                </div>
        </li>
    </ul>
</div>

        <div class="clear"></div>
    </div>
    <div id="menu">
        
<div class="main-nav">
    <div id="main_menu">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">Il Telegrafo </a> </div>
            <div class="switch-nav">
            </div>
        </div>
        <ul class="nav">
            

    
    <li ><a class="spf-link" href="/cronaca" title="Notizie di Cronaca">Cronaca</a></li>

    
    <li ><a class="spf-link" href="/politica" title="Notizie di Politica">Politica</a></li>

    
    <li ><a class="spf-link" href="/economia" title="Notizie di Economia">Economia</a></li>

    
    <li ><a class="spf-link" href="/sport" title="Notizie di Sport">Sport</a></li>

    
    <li ><a class="spf-link" href="/cosa%20fare" title="Notizie di Cosa fare">Cosa fare</a></li>


        </ul>
        <div class="actions-bar">
            <ul class="action-nav">
                <li><a href="#" class="login">L</a></li>
                <li><a href="#" class="search">S</a></li>
            </ul>
        </div>
    </div>
    <div class="secondary-nav">
	    
	    
	    <div class="progress-bar">
    <div id="logo-alt"><a href="/">quotidiano.net</a> </div>
    <div class="article-h-info">
        
        <span>Cronaca</span>
        <div class="main-h-title">Economia, la Toscana decelera: tutti i dati provincia per provincia</div>
    </div>
    <div class="article-h-social">
        
<div class="social-buttons">
    <ul class="social-bar">
        <li class="">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733" class="s-facebook"></a>
        </li>
        <li class="">
            <a target="_blank" href="http://twitter.com/intent/tweet?text=Economia%2C%20la%20Toscana%20decelera%3A%20tutti%20i%20dati%20provincia%20per%20provincia&amp;url=https%3A//www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733&amp;via=quotidianonet&amp;lang=it" class="s-twitter"></a>
        </li>
        <li>
            <a target="_blank" href="mailto:?body=https%3A//www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733&amp;subject=Economia%2C%20la%20Toscana%20decelera%3A%20tutti%20i%20dati%20provincia%20per%20provincia%20-%20Il%20Telegrafo" class="s-mail"></a>
        </li>
        <div class="clear"></div>
    </ul>
</div>
    </div>
</div>
<progress id="progressbar" value="0" max="100"></progress>
    </div>
</div>



    </div>
    <div class="search-bar-box">
        <form action="/cerca" onsubmit="" class="search-form">
            <input type="search" class="input-search" placeholder="Cerca nel sito" name="q">
        </form>
    </div>
</div>
<!-- mobile menu -->
<div class="m-header">
    <div class="m-header-bar">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">quotidiano.net</a> </div>
            <div class="switch-nav">
            </div>
            <div id="mobile_edblock" class="city-name">
            
            </div>
        </div>
        <div id="simple-menu" class="hamburger hamburger--slider">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    <div id="mobile_change_city">
    




</div>
<div id="sidr-right" class="m-nav-container">
    <div class="m-nav-box">
        <div class="m-nav-info">
            <span class="m-profile-settings"></span>
            <div class="m-search-box">
                <form action="/cerca" onsubmit="" class="search-form">
                    <input type="search" class="m-search" placeholder="Cerca nel sito" name="q">
                </form>
            </div>
        </div>
        <div id="m_menu">
        <ul class="m-nav-list">
    <li class="nav-category">
        <a href="/cronaca" title="Cronaca" class="spf-link  " >Cronaca</a>
    </li>
    <li class="nav-category">
        <a href="/politica" title="Politica" class="spf-link  " >Politica</a>
    </li>
    <li class="nav-category">
        <a href="/economia" title="Economia" class="spf-link  " >Economia</a>
    </li>
    <li class="nav-category">
        <a href="/sport" title="Sport" class="spf-link  " >Sport</a>
    </li>
    <li class="nav-category">
        <a href="/cosa%20fare" title="Cosa fare" class="spf-link  " >Cosa fare</a>
    </li>
</ul>
        </div>
        <!--semi static stuff, much like top_header should be-->
        <ul class="secondary-nav m-nav-list">
    <!-- edizioni locali-->
    <li class="nav-category">
        <a href="#">Edizioni Locali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">il Resto del Carlino</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">La Nazione</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">Il Giorno</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="http://www.iltelegrafolivorno.it">Il Telegrafo</a>
                </li>
                
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Network</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="https://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a></li>
                <li class="m-dropd-item"><a href="https://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a></li>
                <li class="m-dropd-item"><a href="https://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a></li>
                <li class="m-dropd-item"><a href="https://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a></li>
                <li class="m-dropd-item"><a href="https://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a></li>
                <li class="m-dropd-item"><a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a></li>
                <li class="m-dropd-item"><a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a></li>
                <li class="m-dropd-item"><a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a></li>
                <li class="m-dropd-item"><a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a></li>
                <li class="m-dropd-item"><a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a></li>
                <li class="m-dropd-item"><a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a></li>
                <li class="m-dropd-item"><a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a></li>
                <li class="m-dropd-item"><a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
    </li>
    <li class="nav-category">
        <a href="#">Abbonamenti</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a></li>
                <li class="m-dropd-item"><a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link  shop_menu_link" rel="nofollow">Shop</a>
    </li>
    <li class="nav-category">
        <a href="#">Speciali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
    
    
    <a href="https://www.quotidiano.net/speciali/tim" title="Innvovazione Tecnologica" class="spf-link  " >Innvovazione Tecnologica</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/tui-viaggi" title="TUI" class="spf-link  " >TUI</a>
    

            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Localmente</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a></li>
                <li class="m-dropd-item"><a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a></li>
                <li class="m-dropd-item"><a href="http://www.cityrumors.it/" title="Cityrumors" class="spf-link  " rel="nofollow">Cityrumors</a></li>
                <li class="m-dropd-item"><a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a></li>
                <li class="m-dropd-item"><a href="http://www.immediato.net/" title="L'Immediato" class="spf-link  " rel="nofollow">L'Immediato</a></li>
                <li class="m-dropd-item"><a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a></li>
                <li class="m-dropd-item"><a href="http://www.quotidianopiemontese.it/" title="Quotidiano Piemontese" class="spf-link  " rel="nofollow">Quotidiano Piemontese</a></li>
                <li class="m-dropd-item"><a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a></li>
                <li class="m-dropd-item"><a href="http://www.zoom24.it/" title="Zoom 24" class="spf-link  " rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link  " rel="nofollow">Annunci</a>
    </li>
    <li class="nav-category">
        <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link  " rel="nofollow">Aste &amp; gare</a>
    </li>
    <li class="nav-category">
        <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link  " rel="nofollow">SpeeD ADV</a>
    </li>
    <div class="clear"></div>
</ul>
    </div>
</div>
<div class="clear"></div>
</div>
    <div id="Leader">
      <div id="top_advertising">
          

<div class="adv-slot-container" id="div-gpt-ad-overlay">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("overlay");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("leaderboard-728-or-skin");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interstitial-mobile");
    </script>
</div>
      </div>
    </div>
    <div class="container wrapper-skin-qn">
      <div class="wrapper " id="wrapper">
              
              <div class="wrapper-content">

    

<div class="masthead-top">
    <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("50-mobile");
    </script>
</div>
    
    
    <a href="/" class="masthead-top-logo" title="Il Telegrafo">
        <span>Il Telegrafo</span>
    </a>
    
    
    <div class="breadcrumbs">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.iltelegrafolivorno.it/cronaca" itemprop="item"><span itemprop="name">Cronaca</span></a><meta itemprop="position" content="1" /></li>
            
        </ol>
    </div>
    
    <div class="clear"></div>
    
</div>
    <div id="top-main-section">
      
        
    </div>
      

    


<div class="masthead-top masthead-bottom">
    <div class="masthead-top-adv" id="dfp-masthead">
        <div class="adv-slot-container" id="div-gpt-ad-masthead-990">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("masthead-990");
    </script>
</div>
    </div>
    <div class="clear"></div>
</div>

    
    <div id="top-main-section">
      
        
    </div>
    
    <main id="main">
    

<article class="">
    
    <header>
        <div class="article-c-container cat-cronaca">
            
            
            <div class="category">
                <div><span>Cronaca</span></div>
            </div>
            <h1 class="main-c-title">Economia, la Toscana decelera: tutti i dati provincia per provincia</h1>
            <h2 class="main-c-subtitle"><p>Presentato da&nbsp;Cgil e Ires Toscana il contenuto del Focus sull'economia regionale</p></h2>

            <div class="thin-line"></div>
            
            <div class="main-c-time">
                
                <span>Pubblicato il</span>
                <time class="published" datetime="2018-08-07T18:33:17+02:00">
                    7 agosto 2018 ore
                    18:33
                </time>
            </div>
            
            <iframe src="/rating-widget/poll/10074784?uid=1.4078733"
                        scrolling="no" border="0" class="article-rating"
                        style="width: 250px !important; height: 30px !important;"></iframe>
            
            <div class="clear"></div>
        </div>
        <div class="article-media-c-container ">
        </div>

        
        
<div class="article-img-c-container ">
    <figure>
        <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.1743132.1533657301!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=348&w=621" alt="Operai al lavoro" title="Operai al lavoro" />
        <figcaption>Operai al lavoro</figcaption>
    </figure>
    <h3 class="article-i-title">Operai al lavoro</h3>
</div>

    </header>

    <div class="article-c-container">
        
        <div class="social-info-bar">
            <div class="article-reading-time">
                16 min
            </div>
            
<div class="social-buttons">
    <ul class="social-bar">
        <li class="">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733" class="s-facebook"></a>
        </li>
        <li class="">
            <a target="_blank" href="http://twitter.com/intent/tweet?text=Economia%2C%20la%20Toscana%20decelera%3A%20tutti%20i%20dati%20provincia%20per%20provincia&amp;url=https%3A//www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733&amp;via=quotidianonet&amp;lang=it" class="s-twitter"></a>
        </li>
        <li>
            <a target="_blank" href="mailto:?body=https%3A//www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733&amp;subject=Economia%2C%20la%20Toscana%20decelera%3A%20tutti%20i%20dati%20provincia%20per%20provincia%20-%20Il%20Telegrafo" class="s-mail"></a>
        </li>
        <div class="clear"></div>
    </ul>
</div>
        </div>
        

        
        <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("300x250top-mobile");
    </script>
</div>

        

        <div class="article-text " data-io-article-url="https://www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733">
            <p>Firenze, 7 agosto 2018 - Dopo un anno di segnali positivi, si apre un <strong>cambio di scenario</strong>: l’economia toscana <strong>decelera</strong>, è a rischio la ripresa. Così la <strong>Cgil Toscana </strong>e l’<strong>Ires Toscana </strong>sintetizzano il contenuto del Focus Ires sull’<strong>economia regionale</strong>, il terzo del 2018. Secondo lo studio congiunto, in&nbsp;questo terzo <strong>Focus Economia </strong>dell’anno emerge un quadro coerente con l’atteggiamento di cautela mostrato nei mesi precedenti anche di fronte alle più recenti e positive dinamiche dell’economia toscana. La Toscana, regione fortemente vocata all’export e da questo economicamente trainata, sta, infatti, iniziando a risentire degli elementi di incertezza del quadro economico internazionale. A ciò si aggiunga il fatto che agli elementi di instabilità del contesto economico <strong>internazionale </strong>vanno uniti in termini di incertezza prospettica le preannunciate, ed in parte in via di realizzazione, nuove misure di legge in campo economico-lavoristico del <strong>governo nazionale</strong>.</p> 
<p>L’insieme di questi elementi porta, quindi, secondo le stime di <strong>Prometeia</strong>, a riconsiderare negativamente le previsioni di crescita dell’economia toscana per il 2018 attestandole ad un più modesto 1% rispetto al precedente +1,3%. Ciò porta, di conseguenza secondo i dati prodotti dalI'Ires, a ridimensionare la recente dinamica di crescita del PIL regionale che registrerebbe per il 2018 un incremento di 0,2 punti percentuali rispetto al 2017 ( da +0,8% a +1%). Lo scenario appena descritto genera, inevitabilmente, aspettative non positive sull’andamento dell’<strong>export </strong>netto per il biennio 2018/2019 con effetti di rallentamento anche sulla dinamica dei consumi interni. Effetti moderatamente compensati dalla espansione del commercio elettronico, i cui minori costi insieme ad una sufficiente tenuta del reddito disponibile dovrebbero alimentare, in previsione, i consumi delle famiglie a sostegno di una domanda interna che diventa ancora più importante in un contesto di raffreddamento dell’export.&nbsp;</p> 
<p>Ecco tutti i dati del Focus sull'economia, provincia per provincia:</p> 
<p><u><strong>FIRENZE</strong></u></p> 
<p>I dati della provincia di Firenze testimoniano, sia relativamente al consuntivo 2017, sia rispetto ai dati di prospettiva di medio termine fra 2013 e 2018, della ripresa di centralità dei sistemi urbani complessi nelle dinamiche dello sviluppo regionale. Infatti in tutti gli indicatori Firenze mostra una <strong>dinamica migliore della media</strong>, se non, spesso, quello (industria + migliore fra tutte le province. Nel caso della produzione di valore aggiunto, l’aumento della provincia fiorentina è nel 2017 dello 0,9% (industria +2,2%, terziario +0,8%, in confronto a medie regionali rispettivamente di 1,7% e 0,7%). L’incremento del valore aggiunto industriale sembra trainato anche dall’export, che nel 2017 è cresciuto del 5,8%, più del doppio della media regionale). Dal lato del mercato del lavoro Firenze ha i migliori dati regionali per quanto riguarda l’occupazione (+3,4%), la disoccupazione (-13,9%) e la cassa integrazione (-49%, grazie anzitutto alla riduzione dei cassintegrati metalmeccanici). La domanda interna, pur relativamente positiva (+1,6% i redditi disponibili delle famiglie) ha un ruolo meno dinamico della domanda estera (esportazioni), pure positivamente cresciute. A livello di medio periodo, è interessante la dinamica sia del valore aggiunto industriale (+13%), sia di quello terziario (+4,5%), con una crescita del 29% delle esportazioni; si tratta dei dati regionali migliori a parte quelli della provincia di Siena. Gli occupati crescono nel quadriennio del 7,6%, mentre i disoccupati decrescono del 13,2%.</p> 
<p><u><strong>AREZZO</strong></u></p> 
<p>Nonostante l’elevata velocità di recupero del settore manifatturiero (valore aggiunto in crescita del 2,1% nel 2017), il valore aggiunto totale è <strong>cresciuto meno della media regionale </strong>(0,3% invece di 0,6%), a parte che per la modesta dinamica terziaria (+0,4%), per gli arretramenti dei settori agricolo ed edile. Le stesse esportazioni sono diminuite del -4,2% nell’anno. Il reddito disponibile, cresciuto dell’1,5% dovrebbe progressivamente consolidarsi durante l’anno in corso. La stagnazione dell’occupazione (-0,3%) ha comportato una ripresa della disoccupazione del 6,1%, in controtendenza con la media regionale. La cassa integrazione guadagni concessa dall’Inps è diminuita del 36%. In un arco pluriennale, relativo al periodo della debole “ripresa” (2013-2018), l’occupazione nella provincia di Arezzo è cresciuta solo del 2,3% (del 3,6% in Toscana); ugualmente del 2,3% (media Toscana 4,2%) è stato l’incremento del valore aggiunto, dunque la ripresa è stata più rallentata che nel resto della Toscana: questo non tanto per il ritmo di recupero dell’industria (6,8%, più del 6% regionale) – anche se frenato dalla diminuzione dell’export - , quanto per i ritardi del terziario (+1,6% contro una media del +4,5%).</p> 
<p><u><strong>GROSSETO</strong></u></p> 
<p>Nel 2017 la dinamica del valore aggiunto provinciale (+0,1%) è stata la <strong>più ridotta della toscana</strong>, a causa della crisi del settore agricolo e di quello manifatturiero (-0,8%). La pur notevole dinamica dell’export (+18%) si esercita su una base industriale troppo piccola per avere ripercussioni macroeconomiche, e la progressione dei redditi disponibili è stata modesta (+1,4%). E’ così cedente anche l’occupazione complessiva (-3,1%), con un ridimensionamento quasi del -10% della componente dei lavoratori autonomi. Modesta (0,8%) è l’incidenza dei lavoratori cassintegrati, le cui ore integrate comunque diminuiscono del 10%. In controtendenza con la media regionale, il tasso di disoccupazione è cresciuto dell’1,1%. Passando alle valutazioni di medio periodo, la provincia maremmana ha il minor livello di recupero del valore aggiunto in Toscana (+1,5% fra 2013 e 2018, contro una media regionale del +4,1%). La ripresa in Toscana è stata infatti soprattutto trainata dal settore manifatturiero, che nel caso grossetano ha comunque un peso modesto e non è andato molto bene (-3,1% negli anni indicati, contro una media regionale del +6%, per quanto siano molto cresciute, +38%, le esportazioni). Il ritmo di crescita del terziario (+3,2%) non è valso a controbilanciare la crisi produttiva in agricoltura e nelle costruzioni. L’occupazione nell’arco di tempo intercorso fra il 2013 e il 2018 è sostanzialmente costante.</p> 
<p><u><strong>LIVORNO</strong></u></p> 
<p>Il dato 2017 del valore aggiunto della provincia livornese +0,7%) è <strong>in linea con la media regionale </strong>(0,6%), più favorevole nel terziario (+0,9%) che nell’industria (+0,6%), con il proseguimento della tendenza cedente dell’edilizia, ma con una notevole performance delle esportazioni (+12%) e una modesta crescita del reddito disponibile per i privati (+1,49. La performance occupazionale annuale è piuttosto buona (+2%), e migliora il tasso di disoccupazione (dal 10,2% al 6,8%, secondo i dati medi Istat che forse sopravvalutano il miglioramento in corso). Diminuisce però notevolmente la componente autonoma dell’occupazione (-8%). In linea con la media regionale, la cassa integrazione autorizzata si è ridotta di circa un terzo nel 2017 (ma Livorno resta la provincia con maggiore incidenza cassintegrati/dipendenti, circa il 3%). Facendo il punto su dati e stime pluriennali (2013-2018), la provincia livornese risulta avere una performance del valore aggiunto poco al di sotto della media regionale (4,3% invece di 4,5%), un peggior risultato esportativo (-14,5% contro una crescita di circa i 10%). Rispetto ai dati del mercato del lavoro, il recupero occupazionale livornese nel periodo post-crisi è irrisorio (+1,9% contro una media regionale del +3,6%), anche se la disoccupazione è in diminuzione.</p> 
<p><u><strong>LUCCA</strong></u></p> 
<p>Il valore aggiunto del settore industriale nel 2017 (+1,7%) si è <strong>mantenuto su un livello medio di crescita</strong>, come le esportazioni (+1,7%). Modesta invece (+0,5%) la crescita del valore aggiunto terziario. La disoccupazione ha incrementato il suo tasso dell’1,1%, grazie ad un decremento del 4% volume della occupazione. Su di un arco temporale più vasto (2013-2018) la disoccupazione è in decremento (-5%) e si mantiene una certa crescita dei principali indicatori fra cui il valore aggiunto complessivo (+2,7%) e le esportazioni complessive (+17%). Il reddito disponibile è in crescita molto moderata (+1,34% nel 2017). La cassa integrazione ha manifestato invece una certa crescita (+19% nel 2017, trainata dal settore edile e soprattutto metalmeccanicocantieristico)</p> 
<p><u><strong>MASSA CARRARA</strong></u></p> 
<p>Nel 2017 le esportazioni della provincia sono cadute del 10,3% rispetto all’anno recedente, e questo dato ha avuto effetti negativi di trascinamento sia rispetto alla crescita del valore aggiunto industriale (+0,9% contro una media regionale del +0,7%) che del valore aggiunto totale (+0,5% contro una media del +0,6%. Non si tratterebbe di un dato preoccupante, dato che le esportazioni massesi sono dominate da quelle dell’azienda metalmeccanica leader locale, se non fosse per l’incertezza che domina il mercato su cui essa opera (infrastrutture per estrazione e trasporto di petrolio e gas). Grazie alla diminuzione dell’offerta di lavoro, la disoccupazione è in leggero calo (-3,9%) e quindi non sono cresciute le tensioni sul mercato del lavoro. La cassa integrazione è non solo in regresso (-39%), ma è anche la più bassa della Toscana in rapporto all’occupazione dipendente (0,6%). Un (debole) segnale di criticità potrebbe essere costituito dalla dinamica del reddito disponibile per le famiglie, che seppure in aumento non troppo distante dalla media regionale (1,3% rispetto a 1,5%9 manifesta la dinamica più modesta della regione. Nel medio periodo (2013-2018) la performance del valore aggiunto dovrebbe ancora essere abbastanza positiva (+4,05%), nonostante il calo dell’export (-29%).</p> 
<p><u><strong>PISA</strong></u></p> 
<p>Le performance della provincia di Pisa nel 2017 si pongono <strong>leggermente al di sotto della media regionale </strong>per quanto riguarda gli indicatori del valore aggiunto (totale, +0,6% rispetto a +0,7%, industriale +1,5% e 1,7%, terziario +1,5% e 1,7%). Il reddito disponibile delle famiglie è cresciuto dell’1,3% e le esportazioni dell’1,7%. L’occupazione complessiva è cresciuta del 2,1% e il tasso di disoccupazione si è ridotto, sa pure di soli due decimi di punto. Il ricorso alla cassa integrazione guadagni si è ridotto del 44% (del 31% in regione), grazie ai miglioramenti dei settori metalmeccanico, chimico, della moda. Anche in una ottica di medio periodo i dati pisani non sono molto brillanti, a partire da quelli del valore aggiunto, cresciuto del 2,7% nell’industria e del 3,3% nel terziario (nel periodo 2013-2018), e con performances ancora negative di agricoltura e edilizia. Sia la domanda estera che i redditi a disposizione delle famiglie sono, in questo periodo, cresciuti del 6 / 7%. Invece, in questa arco pluriennale, la dinamica occupazionale si mantiene su un livello elevato (occupati +7,5% contro una media regionale del +3,6%). Sembra quindi che, a differenza delle altre due sedi universitarie della regione, Pisa non riesca ad utilizzare appieno, economicamente, il suo ruolo di polo della conoscenza, forse per una dimensione urbana non così integrata con le aree urbane contermini.</p> 
<p><u><strong>PISTOIA</strong></u></p> 
<p>La provincia di Pistoia ha registrato nel 2017 r<strong>isultati abbastanza soddisfacenti del valore aggiunto industriale</strong> (+1,4%) e terziario (+1,0%), anche se il <strong>dato complessivo</strong> (+0,2%) è <strong>deludente </strong>a seguito delle difficoltà nel settore agricolo. Tuttavia l esportazioni non hanno agito da fattore di traino, essendo invece diminuite del -2,5%. Il reddito disponibile 2017 è cresciuto dell’1,6% Il bilancio occupazionale è positivo (+2,3%) e si ha un regresso del tasso di disoccupazione particolarmente positivo (-4,3%). La cassa integrazione è diminuita del 15%, grazie soprattutto al settore del legno e mobilio. Anche nel medio periodo (gli anni della “ripresa” 2013-2018) i dati del valore aggiunto sono piuttosto positivi (industria, +12,8%, terziario, +4,5%, e da un paio di anni anche l’edilizia è in ripresa), come anche quelli occupazionali (i migliori dopo quelli delle provincie di Firenze e Siena, in Toscana, ma ancora insufficienti a riportare la disoccupazione a livelli inferiori a quelli del 2013). Tutti i dati appaiono, nelle previsioni, in fase di consolidamento anche nel 2018.</p> 
<p><u><strong>PRATO</strong></u></p> 
<p><span>Il dato 2017 del valore aggiunto pratese è <strong>insoddisfacente </strong>(+0,2% contro una media regionale del +0,7%) e insoddisfacenti sono le dinamica sia dell’industria manifatturiera (+0,3%) che del terziario (+0,3%, di gran lunga il risultato peggiore su scala regionale. I redditi disponibili delle famiglie sono cresciuti dell’1,7%, ma le esportazioni, tradizionale motore dello sviluppo pratese, sono rimaste costanti. L’occupazione in provincia di Prato è cresciuta del 2,4%, e, unico caso nella regione, è piuttosto positiva (oltre il 5%) la crescita del lavoro autonomo. Le specifiche rilevazioni sul settore artigiano di fonte Ebret hanno individuato un epicentro di crescita occupazionale nelle aziende cinesi del settore dell’abbigliamento – pronto moda. Non molto incisiva (-13%) è la diminuzione della cassa integrazione, che però è diffusa in tutti i settori. Più positivo è un bilancio pluriennale della economia provinciale, a partire dalla dinamica dell’export (+24,6% contro una media regionale del +11% negli anni 2013-2018) e dello stesso reddito disponibile delle famiglie (+8,7% rispetto a una media regionale del +7,5%. Il valore aggiunto manifatturiero (+7,6%) si mantiene su valori superiori alla dinamica regionale media (+6%); vi è però il dato del terziario (+1,6%) che fa pensare a processi di vera e propria “deterziarizzazione” (o a una specifica difficoltà di interpretare gli indici statistici di base in seguito all’allargamento della componente imprenditoriale cinese con le sue specificità e difficoltà di rilevazione). Ne risulta una dinamica complessiva del valore aggiunto (+2,4%) superiore a quella delle province di Arezzo e Grosseto, ma inferiore a tutte le restanti province toscane. Anche la performance pluriennale dell’occupazione (+0,7%) è </span>insoddisfacente (Toscana +3,6%), e la crescita cumulata della disoccupazione in questi anni supera il 20%</p> 
<p><u><strong>SIENA</strong></u></p> 
<p>E’ noto che il pesante ridimensionamento del Monte dei Paschi (e della Fondazione) ha avuto ripercussioni economico-territoriali rilevanti; meno noto è però l’effetto di trascinamento sull’economia locale, che, nel 2017 come negli anni precedenti, ha riguardato il settore farmaceutico. Nel 2017 le <strong>esportazioni senesi sono cresciute </strong>del 21,4%; il valore aggiunto industriale del 2,1% e quello terziario dello 0,8% (rispetto alle medie regionali dell’1,7% e 0,7%). Anche la crescita del reddito disponibile è stata più alta della media regionale (+1,7% rispetto a +1,5%). Tuttavia l’occupazione, nel corso dell’anno, è rimasta stagnante (-0,1%), mentre la disoccupazione è cresciuta (+3%); la cassa integrazione guadagni è diminuita del 22% nel corso dell’anno. La combinazione dei fattori ricordati, nel corso del medio periodo (2013-2018) implica una crescita del valore aggiunto industriale del 18% (circa tripla della media regionale), ma una crescita del terziario (+2,8%) di oltre un punto inferiore alla media regionale (4,5%), con una modestissima ripresa dell’edilizia. La ripresa occupazionale pluriennale (7%) è di solo qualche decimo inferiore a quella fiorentina, e contemporaneamente il reddito disponibile è cresciuto del 9,2%, più che in qualsiasi altra provincia (su questo potrebbe avere influito anche la specifica dinamica pensionistica, che ha visto, fra il 2012 e il 2016, le prestazioni pensionistiche medie erogate dall’Inps (FPLD) crescere del 43% nella provincia (contro la crescita dell’8-12% nelle altre province toscane).</p> 
<p>&nbsp;</p>
        </div>

        

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interscroller-mobile");
    </script>
</div>
        
        
            <div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("inread-articolo");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625X200">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-625X200");
    </script>
</div>
        
        
        <div class="thin-space"></div>

        

        <p class="riproduzione-riservata">Riproduzione riservata</p>

        
<div class="share-bar">
    <ul class="">
        <li class="share-btn btn-1">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733" class="btn-facebook">condividi su facebook</a>
        </li>
        <li class="share-btn btn-2">
            <a target="_blank" href="http://twitter.com/intent/tweet?text=Economia%2C%20la%20Toscana%20decelera%3A%20tutti%20i%20dati%20provincia%20per%20provincia&amp;url=https%3A//www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733&amp;via=quotidianonet&amp;lang=it" class="btn-twitter">condividi su twitter</a>
        </li>
        <li class="share-btn btn-3">
            <a target="_blank" href="whatsapp://send?text=Economia%2C%20la%20Toscana%20decelera%3A%20tutti%20i%20dati%20provincia%20per%20provincia%20https%3A//www.iltelegrafolivorno.it/cronaca/economia-toscana-ires-sindacati-1.4078733" class="btn-whatsapp">condividi su whatsapp</a>
        </li>
    </ul>
</div>
        
        <div class="thin-space"></div>
            <!-- newsletter box --><form class="newsletter-cta-box" action="/iscrizione-newsletter" method="get">
    <div class="newsletter-text-block">
        <h3 class="newsletter-title-block">Ricevi le news di Il Telegrafo</h3>
        
        <input type="email" class="newsletter-email-input input-text" placeholder="Inserisci la tua email" required="required" name="email">
        
        
        <input type="hidden" name="subject" value="Cronaca" />
        
    </div>
    <div class="newsletter-cta-btn btn-1">
        <button type="submit" id="wt-newsletter-widget">Iscriviti</button>
    </div>
    <div class="clear"></div>
</form>
<!-- fine newsletter box -->

        <div class="thin-space"></div>

        

        <div class="article-related bottom-article-related">
            
            
  
  <div class="widget_area always_on "
       >
    
      <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACmD8lWgzyOkT9X&tags=garden-media&activation=onview"></script>
    
  </div> 
  <div class="clear"></div>
            </div>

      

        
          
          
           
            
<div  class="layout_widget articolo-ligatus "
     data-wt-name="articolo-ligatus" data-wt-area="article-bottom" data-wt-position="2">
<div id="lig_iltelegrafo_smartbox"></div>
                <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101482&t=js&s=1"></script>
    <div class="clear"></div>
</div>
          
          <div class="thin-space"></div>
          
        

        
        <div class="adv-vetrina-bottom">
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_1");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_2");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_3");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_4");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_5");
    </script>
</div>
        </div>
        
        
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-1");
    </script>
</div>
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-2");
    </script>
</div>
        
      

    </div>
    <div class="clear"></div>
</article>

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
<div class="gallery-box-head">
<span class="label">Gallery</span>
<h3 class="gallery-box-title">{{=it.title}}</h3>
</div>
<div class="gallery-box-img">
<a href="{{=it.href}}"><img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606"/></a>
</div>
</div>
</script>


<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
    <div class="player_wrapper"><iframe scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen frameborder="0"></iframe></div>
    </div>
</script>


<script type="text/x-shortcode-tmpl" data-type="image">
<img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606" style="{{=it.style}}" />
</script>



    </main>

    <aside id="sidebar" class="desktop_only">
        



<section id="pinned-trigger1">
    <div id="trigger-pinned-trigger1" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger1" class="pinned-container">
        <div class="block side-block pinned" id="pinned-element1">
            <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-top-300");
    </script>
</div>
            </div>
        </div>
        <div class="block side-block pinned" id="pinned-element2">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-1" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/frana-in-val-ferret-1.4077919" class="spf-link" rel="nofollow" title="Frana in Val Ferret, due morti. Evacuata la zona affollata di turisti">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/43b68d1/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4078218!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="La frana caduta ieri nella Val Ferret (Ansa)"
         title="La frana caduta ieri nella Val Ferret (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4078218!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="La frana caduta ieri nella Val Ferret (Ansa)" title="La frana caduta ieri nella Val Ferret (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Frana in Val Ferret, due morti. Evacuata la zona affollata di turisti</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/braccianti-morti-foggia-1.4077778" class="spf-link" rel="nofollow" title="Braccianti morti a Foggia, s&#39;indaga sul caporalato. Conte: &#34;Vittime di sfruttamento&#34;">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/43b68d1/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4078513!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Il premier Conte a Foggia (Ansa)"
         title="Il premier Conte a Foggia (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4078513!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Il premier Conte a Foggia (Ansa)" title="Il premier Conte a Foggia (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Braccianti morti a Foggia, s'indaga sul caporalato. Conte: "Vittime di sfruttamento"</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/blog/farruggia/iran-tornano-le-sazioni-usa-ma-trump-rischia-il-flop-11.1269" class="spf-link" rel="nofollow" title="Iran, tornano le sazioni Usa, ma Trump rischia il flop">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/43b68d1/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=http://blog.quotidiano.net/farruggia/files/2018/05/stop-the-iran-deal-680x453.jpg&h=120&pos=top&w=300" alt=""
         title="" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://blog.quotidiano.net/farruggia/files/2018/05/stop-the-iran-deal-680x453.jpg&h=120&pos=top&w=300" alt="" title="" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Iran, tornano le sazioni Usa, ma Trump rischia il flop</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
        </div>
    </div>
</section>
<section id="pinned-trigger2">
    <div id="trigger-pinned-trigger2" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger2" class="pinned-container">
        <div id="pinned-element3">
            <div class="block side-block pinned">
                <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-bottom-300");
    </script>
</div>
                </div>
            </div>
        </div>
        <div id="pinned-element4" class="block side-block pinned">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-2" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/frana-val-ferret-courmayeur-1.4077524" class="spf-link" rel="nofollow" title="Frana in Val Ferret, due morti. Turisti in fuga a Courmayeur">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/43b68d1/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4077535!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Courmayeur, frana investe la strada: un morto, dispersa la moglie"
         title="Courmayeur, frana investe la strada: un morto, dispersa la moglie" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4077535!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Courmayeur, frana investe la strada: un morto, dispersa la moglie" title="Courmayeur, frana investe la strada: un morto, dispersa la moglie" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Frana in Val Ferret, due morti. Turisti in fuga a Courmayeur</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/incidente-bologna-tangenziale-1.4077560" class="spf-link" rel="nofollow" title="Incidente Bologna, l&#39;esperto: &#34;Le merci pericolose sono mine vaganti&#34;">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/43b68d1/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4077563!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Incidente Bologna, vigili del fuoco al lavoro sul luogo dell&#39;inferno (Lapresse)"
         title="Incidente Bologna, vigili del fuoco al lavoro sul luogo dell&#39;inferno (Lapresse)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4077563!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Incidente Bologna, vigili del fuoco al lavoro sul luogo dell&#39;inferno (Lapresse)" title="Incidente Bologna, vigili del fuoco al lavoro sul luogo dell&#39;inferno (Lapresse)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Incidente Bologna, l'esperto: "Le merci pericolose sono mine vaganti"</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/incidente-foggia-ripalta-1.4076807" class="spf-link" rel="nofollow" title="Incidente nel Foggiano, morti 12 braccianti a Ripalta">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/43b68d1/img/blank.gif" class="lazy lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4076961!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Incidente nel Foggiano (Ansa)"
         title="Incidente nel Foggiano (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.4076961!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Incidente nel Foggiano (Ansa)" title="Incidente nel Foggiano (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Incidente nel Foggiano, morti 12 braccianti a Ripalta</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
            <div class="block side-block pinned" id="pinned-element5">
                
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-1");
    </script>
</div>
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-2");
    </script>
</div>
                
            </div>
        </div>
    </div>
</section>
        <div class="clear"></div>
    </aside>

    <div class="clear"></div>
</div>
              
      </div>
      <div class="clear"></div>
    </div>
    <div id="zzz_bottom_advertising">
        <script type="text/plain" class="_iub_cs_activate">
    console.log("BOTTOM ADVERTISING!");
    PCPrincipal.gotToTheEnd = true;
    PCPrincipal.callDelayedTagDisplay(true);
</script>
    </div>
    <div class="footer">
    <div class="footer-content">
        <div class="footer-nav-box">
            <ul class="footer-nav">
                <li><a href="http://www.quotidiano.net" class="logo qn">Quotidiano.net</a></li>
                <li><a href="http://www.ilrestodelcarlino.it" class="logo rdc">RDC</a></li>
                <li><a href="http://www.ilgiorno.it" class="logo g">G</a></li>
                <li><a href="http://www.lanazione.it" class="logo n">N</a></li>
                <li><a href="http://www.speedadv.it/media-digitali/" rel="nofollow">Network</a></li>
                <li><a href="http://www.speedadv.it/" rel="nofollow">SpeeD ADV</a></li>
                <li><a href="http://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" rel="nofollow">Contatti</a></li>
                <li><a href="http://lavoraconnoi.monrif.net" rel="nofollow">Lavora con noi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" rel="nofollow">Concorsi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" rel="nofollow">Privacy</a></li>
            </ul>
        </div>
        <div class="footer-info-box">
            <span class="footer-info">Copyright&copy; <span id="current-year">2018</span> MONRIF NET S.r.l. - <a href="http://www.quotidiano.net/dati-societari.html" target="_blank" rel="nofollow">Dati societari</a> - <a href="http://www.quotidiano.net/issn.html" target="_blank" rel="nofollow">ISSN</a> - P.Iva 12741650159 - A company of <a href="http://www.monrifgroup.net" target="_blank" rel="nofollow">MONRIF GROUP</a></span>
        </div>
    <div class="clear"></div>
    </div>
</div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>

    
    
    <script src="https://cdn-static.quotidiano.net/beta/43b68d1/js/final.js"></script>


    
    <script>jwplayer.key="pzJafs6QnT7YLfqVMBn/hNYXrF+0zh5UEpYNEg=="</script><script>QN.startVideoPlayer()</script><script>QN.singleProgressBar()</script><script>QN.SlickCarouselTopRelated()</script><script>QN.SlickCarousel()</script><script>QN.SlickCarouselTwo()</script><script>QN.SlickQNLocal()</script><script>QN.articleSidebar()</script>
    <script suppressedsrc="https://cdn-static.quotidiano.net/beta/43b68d1/js/consentherald.js" src="//cdn.iubenda.com/noscript.js" class="_iub_cs_activate"></script>
</body>
</html>