<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo - Cronaca - iltelegrafolivorno.it</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://cdn.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://hits-i.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://cdn-static.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://responder.wt-safetag.com" crossorigin />
    <link rel="preconnect" href="https://monrifitalia01.wt-eu02.net" crossorigin />
    <link rel="preconnect" href="https://immagini.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin /><script src="https://cdn.iubenda.com/cs/tcf/beta/stub.js"></script>

<script>
  var _iub = _iub || [];
  var crtg_content = ""; // fix for some criteo scripts
  _iub.csConfiguration = {
    lang: "it",
    cookiePolicyId: 301828,
    siteId: 260009,
    enableCMP: true,
    googleAdsPreferenceManagement: true,
    enableRemoteConsent: true,
    reloadOnConsent: true,
    rebuildIframe: true,
    banner: {
      applyStyles: false,
      innerHtmlCloseBtn: 'ACCETTO',
      fontSizeBody: "13px",
      content:
        "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
    }
  };
</script>
<script src="https://cdn.iubenda.com/cs/beta/iubenda_cs.js" charset="UTF-8" async></script>

<script>
  function getConsentGivenFromRequest() {
    if (location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
      window.consentIsGiven = true;
      return true;
    }
    return false;
  }
  function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if (consentGivenFromRequest === true) return true;
    if (
      "consentIsGiven" in window &&
      (consentIsGiven === true || consentIsGiven === false)
    )
      return consentIsGiven;
    if (!("_iub" in window && "csConfiguration" in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || "";
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || "";
    var cs = document.cookie.split(";");
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
      while (cs[i].charAt(0) == " ") cs[i] = cs[i].substring(1);
      if (
        cs[i].indexOf("_iub_cs-local") == 0 ||
        cs[i].indexOf("_iub_cs-s" + siteId) == 0 ||
        cs[i].indexOf("_iub_cs-" + cookiePolicyId) == 0
      ) {
        consentIsGiven = true;
        break;
      }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
  }
</script>    <link rel="canonical" href="https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236" />
    <link rel="amphtml" href="https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236/amp">
    <meta name="theme-color" content="#9D0033" />
    <meta name="author" property="author" content="Il Telegrafo" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" /><script type="application/ld+json">
  {

  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "@id": "https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236",
  "url": "https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236",
  "description": "Intanto è salito a 3 il numero delle vittime",
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "width": 600,
        "height": 100,
        "url": "https://cdn-static.quotidiano.net/scorpion/87e71a2/img/logos/schemaorg_logo_iltelegrafo.jpg"
    },
    "name": "Il Telegrafo"
  },  "dateCreated": "2019-07-24T20:53:33+02:00",
  "datePublished": "2019-07-24T20:53:33+02:00",
  "dateModified": "2019-07-24T20:53:33+02:00",
  "image": {
    "@type": "ImageObject",
    "url": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4707255.1563892062%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpeg&amp;w=700&amp;h=391",
    "height": 391,
    "width": 700
  },
  "thumbnailUrl": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4707255.1563892062%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpeg&amp;w=154&amp;h=86",
  "headline": "Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo",
  "name": "Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo",
  "author": "Il Telegrafo",
  "creator": "Il Telegrafo",
  "contentLocation": "Portoferraio (Livorno)",
  "mainEntityOfPage": "https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236",
  "articleSection": "Cronaca",
  "wordCount": "155",
  "dateline": "Portoferraio (Livorno), 24 luglio 2019",
  "articleBody": "Portoferraio (Livorno), 24 luglio 2019 - La Procura di Livorno ha aperto un fascicolo per l&#39;ipotesi di reato di disastro colposo in merito all&#39;esplosione della palazzina in via De Nicola a Portoferraio (Livorno), all&#39;&#39;Isola d&#39;Elba. Esplosione che ha causato la morte di Silvano Pescatori, della moglie Grazia Mariconda, del loro cognato Alberto Paolini, e il ferimento della figlia di Paolini, Lisa, ancora ricoverata in gravi condizioni all&#39;ospedale Cisanello di Pisa, nonché della moglie, Silvia Pescatori, trasferita al reparto di neurochirurgia dell&#39;ospedale di Livorno. Lo ha detto ai giornalisti il procuratore capo di Livorno, Ettore Squillace Greco, che in mattinata ha effettuato un sopralluogo nell&#39;area dell&#39;esplosione. Squillace Greco, insieme ai carabinieri e ai vigili del fuoco, ha ripercorso tutte le fasi dell&#39;incidente, dal momento dell&#39;esplosione ai soccorsi. gli investigatori stanno cercando di capire come sia avvenuta la saturazione degli ambienti con il gas gpl e quale innesco abbia poi portato alla deflagrazione e al crollo dell&#39;edificio.",
  "timeRequired": "PT2M"
}
</script>
<script type="application/ld+json">
{

  "@context": "https://schema.org",
  "@type": "VideoObject",
  "@id": "https://www.iltelegrafolivorno.it/cronaca/video/esplosione-elba-1.4707569",
  "url": "https://www.iltelegrafolivorno.it/cronaca/video/esplosione-elba-1.4707569",
  "description": "Tutte le fasi dei soccorsi fino all&#39;ultimo tragico epilogo: il ritrovamento senza vita della donna dispersa. Poi sulla collina cala il silenzio - di Francesco Marinari",
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "width": 600,
        "height": 100,
        "url": "https://cdn-static.quotidiano.net/scorpion/87e71a2/img/logos/schemaorg_logo_iltelegrafo.jpg"
    },
    "name": "Il Telegrafo"
  },  "dateCreated": "2019-07-23T19:24:31+02:00",
  "datePublished": "2019-07-23T19:24:31+02:00",
  "dateModified": "2019-07-23T19:27:38+02:00",
  "image": {
    "@type": "ImageObject",
    "url": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4707255.1563892062%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpeg&amp;w=700&amp;h=391",
    "height": 391,
    "width": 700
  },
  "thumbnailUrl": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4707255.1563892062%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpeg&amp;w=154&amp;h=86",
  "headline": "Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo",
  "name": "Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo",
  "author": "Il Telegrafo",
  "creator": "Il Telegrafo",
  "mainEntityOfPage": "https://www.iltelegrafolivorno.it/cronaca/video/esplosione-elba-1.4707569",
  "uploadDate": "2019-07-23T19:24:31+02:00",
  "contentUrl": "https://vr-media.storage.googleapis.com/v2video/cre_80/encoded/d66a0b52-6de3-4ef9-8f88-c3fd0f1c6fef.mp4",
  "embedUrl": "https://www.iltelegrafolivorno.it/cronaca/video/esplosione-elba-1.4707569?embed"
}
</script>
<script type="application/ld+json">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</script>    <meta name="description" content="Intanto è salito a 3 il numero delle vittime" />

    <meta property="og:title" content="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo - Il Telegrafo" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1563994413207"/>
        <meta property="article:modified_time" content="1563994413000"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="Intanto è salito a 3 il numero delle vittime" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4707255.1563892062%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpeg&amp;w=700&amp;h=391" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="391" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Telegrafo" id="siteFB" />
    <meta property="og:url" content="https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo - Il Telegrafo" />
    <meta name="twitter:description" property="twitter:description" content="Intanto è salito a 3 il numero delle vittime" />
    <meta name="twitter:site" property="twitter:site" content="@iltelegrafo" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4707255.1563892062%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpeg&amp;w=700&amp;h=391" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:type" content="article_articolo_foto_video" />
    <meta property="lp:url" content="https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236" />
    <meta property="lp.article:section" content="Cronaca/Cronaca" />
    <meta property="lp.article:tag" content="monrif.site.iltelegrafo" />
    <meta property="lp.article:published_time" content="2019-07-24T20:53:33+02:00" />

<script>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</script>
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/87e71a2/css/main.css" />
    <style>
        img {
            transition: filter 0.3s;
        }
        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
    <script>
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=10)}({10:function(e,n){window.qnRefCookie="na",function(){var e=function(){var e=location.search.match(/[?&]ref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}();e?function(e){if(["qn","ilresto","lanazione","ilgiorno","iltelegrafo"].indexOf(e)<0)return!1;try{var n=new Date,t=1;n.setTime(n.getTime()+24*t*60*60*1e3),t="expires="+n.toUTCString(),document.cookie="ref_site="+e+";"+t+";path=/"}catch(e){return!1}}(e):e=function(){var e=document.cookie.match(/\bref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}(),e&&(window.qnRefCookie=e)}()}});    </script>
<script>
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.4709236";
    MonrifPolopolyUtility.nome_edizione = "Livorno";
    MonrifPolopolyUtility.edizione = JSON.parse('{"capolouogo": false, "externalId": "monrif.page.iltelegrafo.livorno", "key": "livorno", "label": "Livorno", "nofollow": true, "url": "/"}');
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.page = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.numTestata = "10";
    MonrifPolopolyUtility.ontheio = "zftx7SuBqTFJ";
    MonrifPolopolyUtility.page_type_ext = "articolo_foto_video";
    MonrifPolopolyUtility.keywords = "palazzina, villetta,Esplosione";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.parent = "monrif.site.iltelegrafo";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2019-07-24T20:53:33+02:00").getTime(),
        creatorId: "5560e1d883b8c789bf934381686ff62b",
        bordero: "NOPAGO-MARINARI",
        wordCount: 155,
        photoCount: 14,
        categorization: {
            people: "",
            organisations: "",
            locations: " isola d&#39;elba,Portoferraio",
            tags: "palazzina, villetta,Esplosione"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "iltelegrafo",
            department: "nazionale",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "iltelegrafo",
            "cg4": "iltelegrafo - undefined",
            "cg5": "iltelegrafo - undefined - articolo_foto_video",
            "cg6": "iltelegrafo - undefined - Cronaca-Cronaca",
            "cp1": "Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo - Cronaca - iltelegrafolivorno.it",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.iltelegrafo",
            "cp5": "monrif.site.iltelegrafo",
            "cp6": "iltelegrafo-articolo-nazionale",
            "cp7": "articolo_foto_video",
            "cp8": "1.4709236",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": " isola d&#39;elba;Portoferraio",
            "cp13": "Esplosione;palazzina; villetta",
            "cp14": "na",
            "cp15": "NOPAGO-MARINARI",
            "cp16": "5560e1d883b8c789bf934381686ff62b",
            "cp17": "2019-07-24",
            "cp18": "0",
            "cp19": "60",
            "cp21": "0",
            "cp23": "iltelegrafo",
            "cp24": "nazionale",
            "cp25": "articolo",
            "cp27": "0",
            "cp20": "155",
            "cp22": "14",
            "cp30": "polopolyweb-free"
        },
        immagine_importante: false,
        name: "Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo"
    };
</script>

<script>
    window.authSession.then(function(userInfo){
        var loginStatus = userInfo.loginStatus;
        MonrifPolopolyUtility.aggregatorValues.webtrekk.cp31 = loginStatus;
        console.log("MPU loginStatus", loginStatus);
    });
</script>

<script>
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
    MonrifPolopolyUtility.TagManager.ref_site = window.qnRefCookie || "na";
</script><script id="advtesterjs">
(function(){
    var testURL = '/static/js/advert.js';
    var xhr = new XMLHttpRequest();
    xhr.onreadystatechange = function() {
        if (xhr.readyState < 2) return;
        if (document.getElementById("advtester")) return;
        if (xhr.status && xhr.status >= 200 && xhr.status < 400) {
            var check = document.createElement("meta");
            check.id = "advtester";
            check.name = "advertisement_testing";
            check.content = "it is a test";
            var head = document.getElementsByTagName("head")[0];
            head.appendChild(check);
        }
    }
    xhr.open("HEAD", testURL);
    xhr.send();
})();
</script>
<script>
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '754447428866385',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};

/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

/** end TagIntegration loader */
</script></head>

<body class="detail-page detail-page--article iltelegrafo edizione">

<svg viewBox="0 0 0 0" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg_id_map_title svg_id_map_desc" style="display:none">
    <title id="svg_id_map_title"></title>
    <desc id="svg_id_map_desc"></desc>
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <title id="instagram_svg_title">Condividi su Instagram</title>
  <desc id="instagram_svg_desc"></desc>
  <title id="login_svg_title">Effettua l'accesso col tuo utente QN</title>
  <desc id="login_svg_desc"></desc>
    <title id="logo_ilgiorno_svg_title">Il Giorno</title>
    <desc id="logo_ilgiorno_svg_desc">Tutte le ultime notizie in tempo reale dalla Lombardia</desc>
    <title id="logo_ilresto_svg_title">il Resto del Carlino</title>
    <desc id="logo_ilresto_svg_desc">Tutte le notizie in tempo reale dall'Emilia Romagna e dalle Marche</desc>
    <title id="logo_iltelegrafo_svg_title">Il Telegrafo</title>
    <desc id="logo_iltelegrafo_svg_desc">Tutte le news di oggi di Livorno</desc>
    <title id="logo_lanazione_svg_title">La Nazione</title>
    <desc id="logo_lanazione_svg_desc">Tutte le notizie in tempo reale dalla Toscana e dall'Umbria</desc>
    <title id="logo_qn_svg_title">QuotidianoNet</title>
    <desc id="logo_qn_svg_desc">Tutte le ultime notizie nazionali in tempo reale</desc>
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
    <title id="user_svg_title">Accedi al tuo account</title>
    <desc id="user_svg_desc">Clicca qui per accedere al tuo account</desc>
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <title id="youtube_svg_title">Canale YouTube</title>
  <desc id="youtube_svg_desc"></desc></svg>
    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay"></div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile"></div>

<div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          SPECIALI
          <i class="menu-item__icon"></i>
          <div class="dropdown dropdown--left-side">
            <ul class="dropdown--grid  dropdown--grid--1 ">
              <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/terremoto-iniziative">Ripartiamo dopo    il terremoto</a></li>
              <li class="dropdown__item"><a href="http://www.quotidiano.net/speciali/tim">Innovazione Tecnologica</a></li>
              <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/tui-viaggi">TUI</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon"></i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" target="_blank" rel="noopener">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.iltelegrafolivorno.it/" target="_blank" rel="noopener">Cartaceo</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank" rel="noopener">
                Offerte promozionali
            </a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank" rel="noopener">Prodotti</a></li>
          </ul>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=NAZIONE" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>
      <li class="menu-item menu-item--login">
      </li>
    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
        <li>
          <a href="https://www.quotidiano.net">
        <img  class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_qn.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilrestodelcarlino.it">
        <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_ilresto.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.lanazione.it">
        <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_lanazione.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilgiorno.it">
        <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_ilgiorno.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.iltelegrafolivorno.it">
        <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_iltelegrafo.svg" />

          </a>
        </li>
        <li>
          <a href="">
          </a>
        </li>
      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.ilgiorno.it/martesana" rel="nofollow">Martesana</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilgiorno.it/rho" rel="nofollow">Rho</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.ilgiorno.it/sesto" rel="nofollow">Sesto</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.ilgiorno.it/sud-milano" rel="nofollow">Sud Milano</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.cityrumors.it/" rel="nofollow">Cityrumors</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto">Codici Sconto e Coupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
              <a href="/"><svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 610 60" fill-rule="evenodd" fill="black" role="img" aria-labelledby="logo_iltelegrafo_svg_title logo_iltelegrafo_svg_desc">
    <title>Il Telegrafo</title>
    <desc>Tutte le news di oggi di Livorno</desc>
    <g>
        <g class="styleme">
            <path d="M28,9.2h-2.5c-3.8,0-4.2,0.7-4.2,4.2v27.3c0,3.6,0.4,4.3,4.2,4.3H28v7.1H-1.7V45h2.5C4.5,45,5,44.2,5,40.7V13.4 c0-3.6-0.4-4.2-4.2-4.2h-2.5V2.1H28C28,2.1,28,9.2,28,9.2z"/>
            <path d="M60.8,9.2H58c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9H30.8V45h2.5 c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1C60.8,2.1,60.8,9.2,60.8,9.2z"/>
            <path d="M114,20.8V21h-7.4V2.1h52.6V21H152v-0.3c0-7.2-3.2-10.9-8.6-10.9h-2.2v30.8c0,3.6,0.4,4.3,4.2,4.3h4.2v7.1h-32.9V45h3.9 c4.1,0,4.1-1,4.1-4.3V9.9h-2.2C117.1,9.9,114,13.7,114,20.8"/>
            <path d="M214.4,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6h-52.8V45h2.5 c3.9,0,4-0.9,4-3.9V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h52.5V20.7L214.4,20.7z"/>
            <path d="M248.6,9.2h-2.8c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9h-47.1V45h2.5 c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1V9.2L248.6,9.2z"/>
            <path d="M322.5,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6H270V45h2.5c3.9,0,4-0.9,4-3.9 V13.4c0-3.6-0.3-4.2-4.1-4.2H270V2.1h52.5L322.5,20.7L322.5,20.7z"/>
            <path d="M355.1,25.5h27.6v7.1H381c-4,0-4.1,0.8-4.1,4.2v15.8h-9.1l-1.7-3.1c-4.9,2.7-9.8,4.2-14.8,4.2c-15.3,0-25-9.8-25-26.7 c0-15.9,10.3-26.7,26.1-26.7c5.3,0,9.7,1.1,13.4,3.6l1.2-2.7h8v20.6h-8.7c-1.7-9.3-4.8-13.7-11-13.7c-7.1,0-9.7,6.1-9.7,18.8 c0,12.8,2.6,19,9.6,19c4.9,0,5.6-1.4,5.6-5.3v-3.8c0-3.6-0.4-4.2-4.2-4.2H355L355.1,25.5L355.1,25.5z"/>
            <path d="M468.2,44.5h2.3c2.9,0,4.1,0,4.1-1.5c0-0.7-0.1-1.4-0.3-2.2l-1.8-5.3h-13.5l-1.6,4.7c-0.4,1.1-0.7,1.9-0.7,2.8 c0,0.9,1.2,1.4,3.5,1.4h2.5v7.1h-22.5v-7.1h1.8c2.7,0,4.2-1.8,5.4-5.2l13.2-37.8h18.2L490.7,39c1.2,3.9,1.8,5.3,5.3,5.3h2.6v7.1 h-30.3L468.2,44.5L468.2,44.5z M465.5,13.2l-4.2,15.2h8.8L465.5,13.2z"/>
            <path d="M550.3,22h-8.2c-0.3-4.4-0.8-7.6-2.4-10c-2.3-3.4-5.7-3.4-11.1-3.4h-6.4v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2v11.2c0,3.3,0,4.3,4.1,4.3h2.7v7.1h-29.7v-7.1h2.5c3.9,0,4-0.9,4-3.9V12.8 c0-3.6-0.3-4.2-4.1-4.2h-2.5V1.5h50.9V22L550.3,22z"/>
            <path d="M581.4,0c18.2,0,28.9,10.2,28.9,26.6s-10.7,26.5-29.1,26.5c-18.2,0-28.9-10.2-28.9-26.5C552.3,10.2,563,0,581.4,0 M571.6,26.4c0,12.8,2.6,19,9.6,19c7,0,9.7-6.1,9.7-18.8c0-12.8-2.7-19-9.6-19C574.4,7.6,571.6,13.8,571.6,26.4"/>
            <path d="M436.7,44.5c-3.7,0-4.1-1.3-5.3-5.3l-3.6-9c4.1-3,8.1-8,8.1-12.2c0-6.1-3.6-15.9-18.1-15.9h-34.5v7.1h2.5 c3.8,0,4.1,0.7,4.1,4.2v27.3c0,3.6-0.3,4.3-4.1,4.3h-2.5v7.1h30.2V45h-2.8c-3.8,0-4.1-0.8-4.1-4.3v-8.6c0,0,9-0.2,4.5,0h1.5 l6.7,19.5l20.1-0.1v-7.1L436.7,44.5L436.7,44.5L436.7,44.5z M406.5,22.7V9.5h4.9c5.5,0,7.8,1.6,7.8,6.8c0,4.9-2.6,6.4-8.3,6.4 C410.9,22.7,406.5,22.7,406.5,22.7z"/>
        </g>
    </g>
</svg></a>
<a href="/" href="/"><h2 class="edition-header__city">Livorno</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
  <div class="edition-menu-inner">
    <div class="menu-sections">
      <ul class="menu-section menu-section--main">
	<li class="menu-item active">
            <a href="/cronaca" class="menu-item__link">
                Cronaca
            </a>
        </li>
	<li class="menu-item">
            <a href="/sport" class="menu-item__link">
                Sport
            </a>
        </li>
	<li class="menu-item">
            <a href="/cosa%20fare" class="menu-item__link">
                Cosa fare
            </a>
        </li>
      </ul>
      <ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/politica/giuseppe-conte-camera-1.4708781">CONTE</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/sport/altri%20sport/mondiali-nuoto-2019-pellegrini-live-1.4708475">NUOTO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/sport/altri%20sport/tour-de-france-oggi-tappa-17-1.4707410">TOUR</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/meteo/previsioni-meteo-weekend-1.4708741">METEO</a></li>
      </ul>
      <ul class="menu-section menu-section--search">
        <li class="menu-item">
          <i class="menu-item__icon"><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></i>
        </li>
      </ul>
      <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></button>
</form>        <i class="menu-item__icon menu-item__icon--close">
          <span>Chiudi</span>
        </i>
      </div>
    </div>
  </div>
</nav>
</div>    </div>

    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990"></div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile"></div>

        </div>



    <div class="detail-subject">
        <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.iltelegrafolivorno.it/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
</div>
        </div>
        <div class="date hide-on-mobile">
                Pubblicato il <strong>24 luglio 2019</strong>
        </div>
    </div>

    <div class="detail-heading">
        <h1 class="title">Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo</h1>
        <h2 class="subtitle"><p>Intanto è salito a 3 il numero delle vittime</p></h2>


        <div class="detail-last-modified">
           Ultimo aggiornamento il <strong>24 luglio 2019 alle 20:53</strong>
        </div>

        <aside class="related__articles">
            <a href="https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-1.4708206" class="related">
                <span class="related__label">Articolo</span>
                <span class="related__text">Esplosione all&#39;Elba, morto uno dei feriti. E&#39; la terza vittima</span>
            </a>
            <a href="https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-1.4707231" class="related">
                <span class="related__label">Articolo</span>
                <span class="related__text">Esplosione nella notte, morti e feriti nella palazzina sbriciolata</span>
            </a>
            <a href="https://www.iltelegrafolivorno.it/cronaca/video/esplosione-elba-1.4707569" class="related">
                <span class="related__label">Video</span>
                <span class="related__text">Elba, l&#39;esplosione della palazzina: un giorno di emergenza e dolore / VIDEOCRONACA</span>
            </a>
            <a href="https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-1.4707581" class="related">
                <span class="related__label">Articolo</span>
                <span class="related__text">Esplosione all&#39;Elba, l&#39;Asl: &#34;In 5 minuti sei ambulanze e due elicotteri sul posto&#34;</span>
            </a>
            <a href="https://www.iltelegrafolivorno.it/cronaca/foto/crollo-palazzina-elba-1.4706548" class="related">
                <span class="related__label">Fotogallery</span>
                <span class="related__text">Elba, le foto del disastro. Della palazzina restano solo macerie</span>
            </a>
            <a href="https://www.iltelegrafolivorno.it/cronaca/video/esplosione-all-isola-d-elba-il-video-della-polizia-1.4706786" class="related">
                <span class="related__label">Video</span>
                <span class="related__text">Esplosione all&#39;Isola d&#39;Elba, il video della Polizia</span>
            </a>
            <a href="https://www.iltelegrafolivorno.it/cronaca/video/crollo-portoferraio-1.4706726" class="related">
                <span class="related__label">Video</span>
                <span class="related__text">Crollo Portoferraio, &#34;Un boato, mi sono svegliato con i detriti addosso&#34;</span>
            </a>
            <a href="https://www.iltelegrafolivorno.it/cronaca/esplosione-elba-1.4707411" class="related">
                <span class="related__label">Articolo</span>
                <span class="related__text">Palazzina esplosa, il cordoglio della politica: &#34;Ora piena luce sulle cause&#34;</span>
            </a>
            <a href="https://www.iltelegrafolivorno.it/cronaca/crollo-palazzina-elba-1.4706512" class="related">
                <span class="related__label">Articolo</span>
                <span class="related__text">Elba, crolla palazzina. Marito e moglie muoiono sotto le macerie. Tre feriti, due gravi</span>
            </a>
        </aside>

        <!-- votazione -->
            <iframe title="Rating: 0" src="/rating-widget/poll/10369946?uid=1.4709236" class="article-rating" style="width: 250px !important; height: 30px !important; border: 0; overflow: hidden"></iframe>
        <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Esplosione%20all%27Elba%2C%20aperta%20un%27indagine%20per%20disastro%20colposo&amp;url=https%3A//www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236&amp;via=iltelegrafo&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Esplosione%20all%27Elba%2C%20aperta%20un%27indagine%20per%20disastro%20colposo%20https%3A//www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236&amp;subject=Esplosione%20all%27Elba%2C%20aperta%20un%27indagine%20per%20disastro%20colposo%20-%20Il%20Telegrafo" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
        </div>
    </div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <div class="detail-image">

    <div id="viralize-player-"></div>
<script data-wid="auto" src="//ads.viralize.tv/display/?zid=AACb6_4PPr_DsjwT&cid=AASMdUvVUl4vdySl&activation=onload&enable_vip_mode=true&vip_position=bottom-right&location=id-viralize-player-&content_title=Elba%2C%20l%27esplosione%20della%20palazzina%3A%20un%20giorno%20di%20emergenza%20e%20dolore%20/%20VIDEOCRONACA&pub_custom_params=department%3Dnazionale"></script>


    </div>

    <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile"></div>


    <div class="detail-text lp_article_content">
        <p>Portoferraio (Livorno), 24&nbsp;luglio 2019 -&nbsp;La Procura di Livorno ha aperto un fascicolo per <strong>l'ipotesi di reato di disastro colposo</strong> in merito all'<strong>esplosione della palazzina</strong> in via De Nicola a Portoferraio (Livorno), all''Isola d'Elba. Esplosione che ha causato la morte di Silvano Pescatori, della moglie Grazia Mariconda, del loro cognato Alberto Paolini, e il ferimento della figlia di Paolini, Lisa, ancora ricoverata in gravi condizioni all'ospedale Cisanello di Pisa, nonché della moglie, Silvia Pescatori, trasferita al reparto di neurochirurgia dell'ospedale di Livorno.</p> 
<p>Lo ha detto ai giornalisti il procuratore capo di Livorno, <strong>Ettore Squillace Greco,</strong> che in mattinata ha effettuato un sopralluogo nell'area dell'esplosione. Squillace Greco, insieme ai carabinieri e ai vigili del fuoco, ha ripercorso tutte le fasi dell'incidente, dal momento dell'esplosione ai soccorsi. gli investigatori stanno cercando di capire come sia avvenuta la saturazione degli ambienti con il gas gpl e quale innesco abbia poi portato alla deflagrazione e al crollo dell'edificio.</p>
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>

<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.min.css">
<div class="gallery-images" id="lightgallery">
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706667.1563868287%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;op=noop" data-sub-html="Le macerie">
        <figure>
            <div class="gallery-image__number">1/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706667.1563868287%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=660&amp;h=371&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706667.1563868287%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=660&amp;h=371">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706667.1563868287%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=66&amp;h=37" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706667.1563868287%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=660&amp;h=371" class="image lazyload"  width="660" height="371" />
</picture>

            <figcaption class="gallery-image__caption">
 Le macerie             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706667.1563868287%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=66&amp;h=37');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706669.1563868308%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;op=noop" data-sub-html="Le macerie">
        <figure>
            <div class="gallery-image__number">2/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706669.1563868308%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=660&amp;h=495&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706669.1563868308%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=660&amp;h=495">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706669.1563868308%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=66&amp;h=49" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706669.1563868308%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=660&amp;h=495" class="image lazyload"  width="660" height="495" />
</picture>

            <figcaption class="gallery-image__caption">
 Le macerie             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706669.1563868308%21%2FhttpImage%2Fimage.jpeg_gen%2Fderivatives%2Ffullsize%2Fimage.jpeg&amp;w=66&amp;h=49');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706535.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">3/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706535.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706535.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706535.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=37" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706535.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371" class="image lazyload"  width="660" height="371" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706535.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=37');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706536.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">4/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706536.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706536.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706536.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706536.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495" class="image lazyload"  width="660" height="495" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706536.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706537.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">5/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706537.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=281&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706537.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=281&amp;h=500">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706537.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=28&amp;h=50" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706537.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=281&amp;h=500" class="image lazyload"  width="281" height="500" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706537.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=28&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706538.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">6/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706538.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706538.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706538.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=37" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706538.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371" class="image lazyload"  width="660" height="371" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706538.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=37');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706539.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">7/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706539.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706539.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706539.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=37" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706539.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371" class="image lazyload"  width="660" height="371" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706539.1563860930%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=37');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706540.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">8/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706540.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706540.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706540.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=37" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706540.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=371" class="image lazyload"  width="660" height="371" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706540.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=37');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706541.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">9/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706541.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706541.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706541.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706541.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495" class="image lazyload"  width="660" height="495" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706541.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706542.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">10/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706542.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706542.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706542.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706542.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495" class="image lazyload"  width="660" height="495" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706542.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706543.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">11/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706543.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706543.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706543.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706543.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495" class="image lazyload"  width="660" height="495" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706543.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706545.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">12/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706545.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706545.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706545.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706545.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495" class="image lazyload"  width="660" height="495" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706545.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706546.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">13/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706546.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=375&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706546.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=375&amp;h=500">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706546.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=37&amp;h=50" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706546.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=375&amp;h=500" class="image lazyload"  width="375" height="500" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706546.1563860931%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=37&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706547.1563860932%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;op=noop" data-sub-html="La palazzina crollata a Portoferraio (foto Roberto Medici)">
        <figure>
            <div class="gallery-image__number">14/14</div>
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706547.1563860932%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706547.1563860932%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706547.1563860932%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49" alt="Esplosione all&#39;Elba, aperta un&#39;indagine per disastro colposo" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706547.1563860932%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=660&amp;h=495" class="image lazyload"  width="660" height="495" />
</picture>

            <figcaption class="gallery-image__caption">
 La palazzina crollata a Portoferraio (foto Roberto Medici)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4706547.1563860932%21%2FhttpImage%2Fimage.JPEG_gen%2Fderivatives%2Ffullsize%2Fimage.JPEG&amp;w=66&amp;h=49');"></div>
    </div>
</div>
    </div>
<div id="piano-widget"></div>
    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Esplosione%20all%27Elba%2C%20aperta%20un%27indagine%20per%20disastro%20colposo&amp;url=https%3A//www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236&amp;via=iltelegrafo&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Esplosione%20all%27Elba%2C%20aperta%20un%27indagine%20per%20disastro%20colposo%20https%3A//www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.iltelegrafolivorno.it/cronaca/esplosione-elba-aperta-indagine-1.4709236&amp;subject=Esplosione%20all%27Elba%2C%20aperta%20un%27indagine%20per%20disastro%20colposo%20-%20Il%20Telegrafo" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
    </div>

<!-- show comments-->

<!-- tags -->

<!-- newsletter -->
<form class="newsletter" action="/iscrizione-newsletter" method="get">
    <div class="newsletter__logo">
                <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_iltelegrafo.svg" />


    </div>
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie di Livorno</div>
    <div class="newsletter__input">
        <input title="La tua email" type="email" name="email" placeholder="Inserisci la tua email" required="required" />
    </div>
    <input type="hidden" name="edizione" value="livorno" />
    <input type="hidden" name="subject" value="Cronaca" />
    <div class="newsletter__button"><button type="submit" class="button button--full-width button--red button--rounded">ISCRIVITI</button></div>
</form>
    <div class="adv-slot-container" id="div-gpt-ad-inread-articolo"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1"></div>


<!-- ligatus -->
<div id="lig_telegrafolivorno_articleend_mixed"></div>
<script src="https://a-ssl.ligatus.com/?ids=110082&t=js&s=1"></script>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2"></div>


        </div>
    </div>
    <div id="js-sticky-spacer">
        <div id="js-side-column" class="side-column">
    <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300"></div>



    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/incidente-alcamo-morto-secondo-bambino-1.4709219" title="Incidente Alcamo, è morto anche il secondo bambino coinvolto">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4709238%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4709238%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4709238%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Fabio Provenzano (Facebook)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4709238%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/incidente-alcamo-morto-secondo-bambino-1.4709219" class="title__link">Incidente Alcamo, è morto anche il secondo bambino coinvolto</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/sciopero-24-luglio-2019-treni-1.4707387" title="Sciopero 24 luglio 2019: confermato stop di treni, bus e traghetti. Nuovi orari e modalità">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707469%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707469%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707469%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Passeggeri in stazione in attesa di partire (Lapresse)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707469%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/sciopero-24-luglio-2019-treni-1.4707387" class="title__link">Sciopero 24 luglio 2019: confermato stop di treni, bus e traghetti. Nuovi orari e modalità</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/centenari-in-italia-istat-1.4708304" title="Siamo i più longevi d&#39;Europa. In Italia è record di centenari (quasi tutte donne)">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2811057%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2811057%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2811057%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Anziani, foto generica" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2811057%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/centenari-in-italia-istat-1.4708304" class="title__link">Siamo i più longevi d&#39;Europa. In Italia è record di centenari (quasi tutte donne)</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/caldo-in-arrivo-consigli-1.4708547" title="Caldo torrido in arrivo, le 8 regole del medico per resistere a 40°">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707242%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707242%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707242%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Caldo torrido, il vademecum" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707242%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/caldo-in-arrivo-consigli-1.4708547" class="title__link">Caldo torrido in arrivo, le 8 regole del medico per resistere a 40°</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/incidente-val-ridanna-1.4708378" title="Auto vola per 100 metri giù nella scarpata. Morte due ragazze in val di Ridanna">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4708388%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4708388%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4708388%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Grave incidente in val Ridanna (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4708388%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/incidente-val-ridanna-1.4708378" class="title__link">Auto vola per 100 metri giù nella scarpata. Morte due ragazze in val di Ridanna</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/peschereccio-italiano-sequestrato-in-libia-1.4708383" title="Peschereccio sequestrato, la Libia: &#34;Non aveva le autorizzazioni&#34;">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707533%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707533%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707533%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Il peschereccio Tramontana, sequestrato dalla guardia costiera libica (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4707533%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/peschereccio-italiano-sequestrato-in-libia-1.4708383" class="title__link">Peschereccio sequestrato, la Libia: &#34;Non aveva le autorizzazioni&#34;</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5"></div>


    <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300"></div>


        </div>
    </div>
</div>


    </div>

    <div class="pagebottom">
    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" title="Privacy">Privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2019 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.iltelegrafolivorno.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" title="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/pcprincipal.bundle.js"></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/vendors/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/index.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/vendors/lazysizes.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/special_cards.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/desktop_async.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/electio_tracking.bundle.js" async defer></script>

    <script>
        PCPrincipal.initAdSlots("/1010125/iltelegrafo/articolo/nazionale/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625x200", "sponsor-loc-mobile-1"]);
    </script>
    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "f1449e1f-ff6c-40f2-bb0d-ed0a2cb25fe5",
            });
        });
    </script>

  <!--<script src="https://cdn.auth0.com/js/auth0/9.5.1/auth0.min.js"></script>-->
  <script>
      var AUTH0_DOMAIN = "monrifnet.eu.auth0.com";
      var AUTH0_CLIENT_ID = "5Cf1kh3yNDeQ5rBa0ZMW4bHrxt0dxH3v";
      var AUTH0_CONNECTION = "monrifnet-prod";
      var MYQN_ORIGIN = "https://my.quotidiano.net";
  </script>
  <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/login.bundle.js"></script>
<!-- piano -->
<div id="piano-widget-fixed"></div>
<div id="piano-widget-bottom-left"></div>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
    authSession.then(function(userInfo) {
        var loginStatus = userInfo.loginStatus;
        tp = window.tp || [];
        tp.push(["setTags", ["free", "iltelegrafo"]]);  // TODO aggiungere le keywords
        tp.push(["setCustomParam", "type", "free", "content"])  // TODO Rupert dice di utilizzare setTags per passare questo parametro, ma nella documentazione ho trovato anche questo esempio
        tp.push(["setContentCreated", "2019-07-24T20:53:33+02:00"]);
        tp.push(["setContentAuthor", "Il Telegrafo"]);
        tp.push(["setContentSection", "Cronaca"]);  // TODO qui potrebbe valer la pena di mettere l'edizione al posto del subject negli articoli delle testate locali
        tp.push(["setCustomVariable", "userState", loginStatus]);
        tp.push(["setContentIsNative", false]);
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=rs3A2WFY9d");
    });
</script>
<!-- piano -->

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            <div class="overlay">
                <div class="overlay__text">
                    <div class="overlay__number"></div>
                    <div class="overlay__see-more">vai alla gallery</div>
                </div>
            </div>
        </div>
    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen style="border: 0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>

  <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/gallery.bundle.js"></script>

<script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/article.bundle.js"></script>


</body>
</html>