<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>I fatti del 2017 a Livorno e provincia raccontati in dieci foto / GUARDA - Cronaca - quotidiano.net</title>
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    

    
    <meta name="viewport" content="width=device-width" />
    
    <script type="text/javascript">
    var _iub = _iub || [];
    var crtg_content = ""; // fix for some criteo scripts
    _iub.csConfiguration = {
        cookiePolicyId: 301828,
        siteId: 260009,
        enableRemoteConsent: true,
        reloadOnConsent: true,
        rebuildIframe: true,
        banner: {
            applyStyles: false,
            prependOnBody: true,
            content: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
        }
    };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>

<script type="text/javascript">
function getConsentGivenFromRequest() {
    if(location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
        window.consentIsGiven = true;
        return true;
    }
    return false;
}
function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if(consentGivenFromRequest === true) return true;
    if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false)) return consentIsGiven;
    if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || '';
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
    var cs = document.cookie.split(';');
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-local') == 0||cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
            consentIsGiven = true;
            break;
        }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
}
var isDevice = function (device) {
    var w1 = window.innerWidth;
    var w2 = document.documentElement.clientWidth;
    var w3 = window.outerWidth;
    var w = 980;
    if (w1 && w1 != 980) {
        w = w1;
    } else if (w2 && w2 != 980) {
        w = w2;
    } else if (w3 && w3 != 980) {
        w = w3;
    }
    var mobileCondition = w < 700;
    if (device == "mobile") {
        return mobileCondition;
    } else {
        return !mobileCondition;
    }
}
</script>

    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Work+Sans:400,300,500,700,600|PT+Serif:300,400,500,700|Lato:300,400,500,600,700,900' rel='stylesheet' type='text/css' />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png" />

    
    <link rel="stylesheet" href="https://cdn-static.quotidiano.net/beta/77fdd3e/css/final.css">

    
    <script>
	var globals = {
		customDomain: 'www'
	}
    </script>
    
    <script type="text/javascript" id="advtesterjs" src="https://cdn-static.quotidiano.net/beta/77fdd3e/js/advert.js"></script>
    <script src="https://cdn-static.quotidiano.net/beta/77fdd3e/js/adb_iub.js"></script>

    
    


<link rel="canonical" href="https://www.iltelegrafolivorno.it/cronaca/foto/fatti-2017-livorno-1.3637872" />

<meta name="news_keywords" content="Cronaca" />

<meta name="theme-color" content="#9D0033" />

<meta name="author" property="author" content="Il Telegrafo" />




    <meta name="description" content="Dal tragico alluvione di Livorno alla morte di Mamma Franca, storica commerciante" />




    <meta property="og:title" content="I fatti del 2017 a Livorno e provincia raccontati in dieci foto / GUARDA - Il Telegrafo" id="titleFB" />
    
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2017-12-31T21:22:31+01:00"/>
        <meta property="article:modified_time" content="2017-12-31T21:22:35+01:00"/>
        <meta property="article:section" content="Cronaca" />
        
    <meta property="og:description" content="Dal tragico alluvione di Livorno alla morte di Mamma Franca, storica commerciante" id="descFB" />
    <meta property="article:tag" content="Cronaca" />
      


    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637908.1514751754!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />

<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Telegrafo" id="siteFB" />
<meta property="og:url" content="https://www.iltelegrafolivorno.it/cronaca/foto/fatti-2017-livorno-1.3637872" id="canonicalFB" />



    <meta name="twitter:title" property="twitter:title" content="I fatti del 2017 a Livorno e provincia raccontati in dieci foto / GUARDA - Il Telegrafo" />
    <meta name="twitter:description" property="twitter:description" content="Dal tragico alluvione di Livorno alla morte di Mamma Franca, storica commerciante" />
    <meta name="twitter:site" property="twitter:site" content="@quotidianonet" />


    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637908.1514751754!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" />

<meta name="twitter:card" property="twitter:card" content="summary_large_image" />




<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.3637872";
    MonrifPolopolyUtility.nome_edizione = "";
    MonrifPolopolyUtility.page_type = "foto";
    
    

  
    MonrifPolopolyUtility.site = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.page = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.numTestata = "10";
  
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
  


    MonrifPolopolyUtility.parent = "monrif.site.iltelegrafo";

    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2017-12-31T21:22:31+01:00").getTime(),
        creatorId: "f49e40b9328b06e191d68812e27a7eb8",
        bordero: "",
        wordCount: 12,
        photoCount: 10,
        categorization: {
            people: "",
            organisations: "",
            locations: "",
            tags: ""
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "iltelegrafo",
            department: "nazionale",
            pageType: "foto"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "iltelegrafo",
            "cg4": "iltelegrafo - undefined",
            "cg5": "iltelegrafo - undefined - foto",
            "cg6": "iltelegrafo - undefined - Cronaca-Cronaca",
            "cp1": "I fatti del 2017 a Livorno e provincia raccontati in dieci foto / GUARDA - Cronaca - quotidiano.net",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.iltelegrafo",
            "cp5": "monrif.site.iltelegrafo",
            "cp6": "iltelegrafo-foto-nazionale",
            "cp7": "foto",
            "cp8": "1.3637872",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "undefined",
            "cp13": "undefined",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "f49e40b9328b06e191d68812e27a7eb8",
            "cp17": "2017-12-31",
            "cp18": "1",
            "cp19": "72",
            "cp20": "12",
            "cp21": "0",
            "cp22": "10",
            "cp23": "iltelegrafo",
            "cp24": "nazionale",
            "cp25": "foto",
            "cp27": "0",
            "cp28": "5.0"
        },
        name: "I fatti del 2017 a Livorno e provincia raccontati in dieci foto / GUARDA"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script>

<script type="text/javascript">
    PCPrincipal.initAdSlots("/1010125/iltelegrafo/foto/nazionale/", ["videobox-top-300x250", "videobox-loc-300x250", "300x250top-mobile", "50-mobile", "interstitial-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990"]);
</script>

    <script>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</script>
</head>
<body id="body" class="media single iltelegrafo">

    <div class="header">
    <div class="top-header">
        
<div class="services-nav">
    <ul>
        <li class="dropdown">
            <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link dropbtn " rel="nofollow">Annunci</a>
        </li>
        <li class="dropdown">
            <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link dropbtn " rel="nofollow">Aste &amp; gare</a>
        </li>
        <li class="dropdown">
            <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link dropbtn " rel="nofollow">SpeeD ADV</a>
        </li>
    </ul>
</div>

<div class="about-nav">
    <ul>
        <li class="dropdown">
            <span class="dropbtn">Network <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a>
                <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a>
                <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a>
                <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a>
                <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                <a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a>
                <a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a>
                <a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a>
                <a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a>
                <a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a>
                <a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a>
                <a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a>
                <a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a>
                </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Edizioni locali <i class="my-icon"></i></span>
            <div class="dropdown-content has-sub">
                <ul class="sub-dropdown-content">
                    <li>
                        <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                    </li>
                </ul>
            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Abbonamenti <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a>
                <a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a>
                </div>
        </li>
        <li class="dropdown">
            <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link dropbtn shop_menu_link" rel="nofollow">Shop</a>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Speciali <i class="my-icon"></i></span>
            <div class="dropdown-content" id="speciali_menu">
                
    
    <a href="http://www.ilrestodelcarlino.it/bologna/fico-eataly-world" title="FICO - EATALY WORLD" class="spf-link  " >FICO - EATALY WORLD</a>

    
    <a href="http://www.ilrestodelcarlino.it/speciali/the-wall-exhibition" title="the WALL EXHIBITION" class="spf-link  " >the WALL EXHIBITION</a>

    
    <a href="http://www.quotidiano.net/speciali/running" title="Running" class="spf-link  " >Running</a>

    
    <a href="http://www.quotidiano.net/speciali/orologi" title="Orologi" class="spf-link  " >Orologi</a>

    
    <a href="http://www.ilrestodelcarlino.it/speciali/bologna-experience" title="Bologna Experience" class="spf-link  " >Bologna Experience</a>

    
    <a href="http://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link  " >Italia Slow Tour</a>

    
    <a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link  " >QN Economia</a>

    
    <a href="http://fuoriporta.cliking.net/" title="Fuoriporta" class="spf-link  " rel="nofollow">Fuoriporta </a>

    
    <a href="http://www.quotidiano.net/speciali/divino-sapore" title="Divino Sapore" class="spf-link  " >Divino Sapore</a>

            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Localmente <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a>
                <a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a>
                <a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a>
                <a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a>
                <a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a>
                </div>
        </li>
    </ul>
</div>

        <div class="clear"></div>
    </div>
    <div id="menu">
        
<div class="main-nav">
    <div id="main_menu">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">Il Telegrafo </a> </div>
            <div class="switch-nav">
            </div>
        </div>
        <ul class="nav">
            

    
    <li ><a class="spf-link" href="/cronaca" title="Notizie di Cronaca">Cronaca</a></li>

    
    <li ><a class="spf-link" href="/politica" title="Notizie di Politica">Politica</a></li>

    
    <li ><a class="spf-link" href="/economia" title="Notizie di Economia">Economia</a></li>

    
    <li ><a class="spf-link" href="/sport" title="Notizie di Sport">Sport</a></li>

    
    <li ><a class="spf-link" href="/cosa%20fare" title="Notizie di Cosa fare">Cosa fare</a></li>


        </ul>
        <div class="actions-bar">
            <ul class="action-nav">
                <li><a href="#" class="login">L</a></li>
                <li><a href="#" class="search">S</a></li>
            </ul>
        </div>
    </div>
    <div class="secondary-nav">
	    
	    
	    <div class="progress-bar">
    <div id="logo-alt"><a href="/">quotidiano.net</a> </div>
    <div class="article-h-info">
        
        <span>Cronaca</span>
        <div class="main-h-title">I fatti del 2017 a Livorno e provincia raccontati in dieci foto / GUARDA</div>
    </div>
    <div class="article-h-social">
        <div class="social-buttons">
    <ul class="social-bar">
        <li><a target="_blank" href="http://twitter.com/intent/tweet?text=I%20fatti%20del%202017%20a%20Livorno%20e%20provincia%20raccontati%20in%20dieci%20foto%20/%20GUARDA&url=https%3A//www.iltelegrafolivorno.it/cronaca/foto/fatti-2017-livorno-1.3637872&via=quotidianonet&lang=it" class="s-twitter"></a></li>
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/foto/fatti-2017-livorno-1.3637872" class="s-facebook"></a></li>
        <li><a target="_blank" href="mailto:?body=https%3A//www.iltelegrafolivorno.it/cronaca/foto/fatti-2017-livorno-1.3637872&subject=I%20fatti%20del%202017%20a%20Livorno%20e%20provincia%20raccontati%20in%20dieci%20foto%20/%20GUARDA%20-%20QuotidianoNet" class="s-mail"></a></li>
        <div class="clear"></div>
    </ul>
</div>

    </div>
</div>
<progress id="progressbar" value="0" max="100"></progress>
    </div>
</div>



    </div>
    <div class="search-bar-box">
        <form action="/cerca" onsubmit="" class="search-form">
            <input type="search" class="input-search" placeholder="Cerca nel sito" name="q">
        </form>
    </div>
</div>
<!-- mobile menu -->
<div class="m-header">
    <div class="m-header-bar">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">quotidiano.net</a> </div>
            <div class="switch-nav">
            </div>
            <div id="mobile_edblock" class="city-name">
            
            </div>
        </div>
        <div id="simple-menu" class="hamburger hamburger--slider">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    <div id="mobile_change_city">
    




</div>
<div id="sidr-right" class="m-nav-container">
    <div class="m-nav-box">
        <div class="m-nav-info">
            <span class="m-profile-settings"></span>
            <div class="m-search-box">
                <form action="/cerca" onsubmit="" class="search-form">
                    <input type="search" class="m-search" placeholder="Cerca nel sito" name="q">
                </form>
            </div>
        </div>
        <div id="m_menu">
        <ul class="m-nav-list">
    <li class="nav-category">
        <a href="/cronaca" title="Cronaca" class="spf-link  " >Cronaca</a>
    </li>
    <li class="nav-category">
        <a href="/politica" title="Politica" class="spf-link  " >Politica</a>
    </li>
    <li class="nav-category">
        <a href="/economia" title="Economia" class="spf-link  " >Economia</a>
    </li>
    <li class="nav-category">
        <a href="/sport" title="Sport" class="spf-link  " >Sport</a>
    </li>
    <li class="nav-category">
        <a href="/cosa%20fare" title="Cosa fare" class="spf-link  " >Cosa fare</a>
    </li>
</ul>
        </div>
        <!--semi static stuff, much like top_header should be-->
        <ul class="secondary-nav m-nav-list">
    <!-- edizioni locali-->
    <li class="nav-category">
        <a href="#">Edizioni Locali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">il Resto del Carlino</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">La Nazione</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">Il Giorno</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="http://www.iltelegrafolivorno.it">Il Telegrafo</a>
                </li>
                
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Network</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a></li>
                <li class="m-dropd-item"><a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a></li>
                <li class="m-dropd-item"><a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a></li>
                <li class="m-dropd-item"><a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a></li>
                <li class="m-dropd-item"><a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a></li>
                <li class="m-dropd-item"><a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a></li>
                <li class="m-dropd-item"><a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a></li>
                <li class="m-dropd-item"><a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a></li>
                <li class="m-dropd-item"><a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a></li>
                <li class="m-dropd-item"><a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a></li>
                <li class="m-dropd-item"><a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a></li>
                <li class="m-dropd-item"><a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a></li>
                <li class="m-dropd-item"><a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
    </li>
    <li class="nav-category">
        <a href="#">Abbonamenti</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a></li>
                <li class="m-dropd-item"><a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link  shop_menu_link" rel="nofollow">Shop</a>
    </li>
    <li class="nav-category">
        <a href="#">Speciali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
    
    <a href="http://www.ilrestodelcarlino.it/bologna/fico-eataly-world" title="FICO - EATALY WORLD" class="spf-link  " >FICO - EATALY WORLD</a>

    
    <a href="http://www.ilrestodelcarlino.it/speciali/the-wall-exhibition" title="the WALL EXHIBITION" class="spf-link  " >the WALL EXHIBITION</a>

    
    <a href="http://www.quotidiano.net/speciali/running" title="Running" class="spf-link  " >Running</a>

    
    <a href="http://www.quotidiano.net/speciali/orologi" title="Orologi" class="spf-link  " >Orologi</a>

    
    <a href="http://www.ilrestodelcarlino.it/speciali/bologna-experience" title="Bologna Experience" class="spf-link  " >Bologna Experience</a>

    
    <a href="http://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link  " >Italia Slow Tour</a>

    
    <a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link  " >QN Economia</a>

    
    <a href="http://fuoriporta.cliking.net/" title="Fuoriporta" class="spf-link  " rel="nofollow">Fuoriporta </a>

    
    <a href="http://www.quotidiano.net/speciali/divino-sapore" title="Divino Sapore" class="spf-link  " >Divino Sapore</a>

            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Localmente</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a></li>
                <li class="m-dropd-item"><a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a></li>
                <li class="m-dropd-item"><a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a></li>
                <li class="m-dropd-item"><a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a></li>
                <li class="m-dropd-item"><a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link  " rel="nofollow">Annunci</a>
    </li>
    <li class="nav-category">
        <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link  " rel="nofollow">Aste &amp; gare</a>
    </li>
    <li class="nav-category">
        <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link  " rel="nofollow">SpeeD ADV</a>
    </li>
    <div class="clear"></div>
</ul>
    </div>
</div>
<div class="clear"></div>
</div>
    <div id="Leader">
      <div id="top_advertising">
          

<div class="adv-slot-container" id="div-gpt-ad-overlay">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("overlay", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("leaderboard-728-or-skin", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interstitial-mobile", "desktop");
    </script>
</div>
      </div>
    </div>
    <div class="container wrapper-skin-qn">
      <div class="wrapper " id="wrapper">
              
              <div class="wrapper-content">
	

<div class="masthead-top">
    <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("50-mobile", "desktop");
    </script>
</div>
    
    
    <a href="/" class="masthead-top-logo" title="Il Telegrafo">
        <span>Il Telegrafo</span>
    </a>
    
    
    <div class="breadcrumbs">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.iltelegrafolivorno.it/cronaca" itemprop="item"><span itemprop="name">Cronaca</span></a><meta itemprop="position" content="1" /></li>
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.iltelegrafolivorno.it/cronaca/foto" itemprop="item"><span itemprop="name">Foto</span></a><meta itemprop="position" content="2" /></li>
            
        </ol>
    </div>
    
    <div class="clear"></div>
    
</div>
	

    


<div class="masthead-top masthead-bottom">
    <div class="masthead-top-adv" id="dfp-masthead">
        <div class="adv-slot-container" id="div-gpt-ad-masthead-990">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("masthead-990", "desktop");
    </script>
</div>
    </div>
    <div class="clear"></div>
</div>


	
<div class="masthead-media">
    <div class="media-container cat-cronaca listicle">
        
        <div class="media-content-head">
            <div class="category">
                <span>Cronaca</span>
            </div>
            <div class="gallery-date">31 dicembre 2017</div>
            <h2 class="gallery-title">I fatti del 2017 a Livorno e provincia raccontati in dieci foto / GUARDA</h2>
            <div><p>Dal tragico alluvione di Livorno alla morte di Mamma Franca, storica commerciante</p></div>
        </div>
        <div class="media-content gallery-content">
            <div class="clear"></div>
            
<div id="maingallery" class="slick-gallery-main">
    
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637871.1514751752!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="La nave incagliata" title="La nave incagliata" class="" />
  
        </div>
        
            <span class="gallery-title">La nave incagliata</span>
            <span class="gallery-description">Il 13 gennaio una nave battente bandiera liberiana si incaglia dopo una mareggiata a pochi metri dalla costa livornese. Non ci sono particolari conseguenze per l'equipaggio, ma serviranno giorni per riuscire a riportare la nave al largo. </span>
        
    </div>
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637894.1514751752!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="L&#39;allarme bomba in via Cairoli" title="L&#39;allarme bomba in via Cairoli" class="" />
  
        </div>
        
            <span class="gallery-title">L'allarme bomba in via Cairoli</span>
            <span class="gallery-description">Il 18 gennaio 2017 un carrello della spesa lasciato incautamente in via Cairoli, in pieno centro cittadino, fa scattare l'allarme bomba. Arrivano gli artificieri. Si trattava fortunatamente di un falso allarme ma la zona rimane per diversi minuti off limits. </span>
        
    </div>
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637893.1514751752!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="La morte di Mamma Franca" title="La morte di Mamma Franca" class="" />
  
        </div>
        
            <span class="gallery-title">La morte di Mamma Franca</span>
            <span class="gallery-description">Il 1 febbraio muore Mamma Franca, al secolo Franca Pannocchia, storica pellicciaia livornese e personaggio conosciutissimo del panorama labronico per le sue colorite televendite sulle emittenti locali. </span>
        
    </div>
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637897.1514751752!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="Ospedale, inaugurato il 2° padiglione"
         title="Ospedale, inaugurato il 2° padiglione" width="626" height="495" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637897.1514751752!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="Ospedale, inaugurato il 2° padiglione" title="Ospedale, inaugurato il 2° padiglione" class="" /></noscript>
  
        </div>
        
            <span class="gallery-title">Ospedale, inaugurato il 2° padiglione</span>
            <span class="gallery-description">Inaugurato in maggio il secondo padiglione dell'ospedale. Un taglio del nastro importante per la struttura di viale Alfieri. Partecipa alla cerimonia anche l'assessore regionale alla Salute Stefania Saccardi. </span>
        
    </div>
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637898.1514751752!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="L&#39;impresa di Paltrinieri"
         title="L&#39;impresa di Paltrinieri" width="626" height="495" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637898.1514751752!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="L&#39;impresa di Paltrinieri" title="L&#39;impresa di Paltrinieri" class="" /></noscript>
  
        </div>
        
            <span class="gallery-title">L'impresa di Paltrinieri</span>
            <span class="gallery-description">Il 7 agosto Gregorio Paltrinieri, acclamato nuotatore azzurro, compie a nuoto in tre ore il tragitto tra Piombino e l'Isola d'Elba. Grande festa all'arrivo al Cavo.</span>
        
    </div>
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637902.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="L&#39;alluvione di Livorno"
         title="L&#39;alluvione di Livorno" width="626" height="495" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637902.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="L&#39;alluvione di Livorno" title="L&#39;alluvione di Livorno" class="" /></noscript>
  
        </div>
        
            <span class="gallery-title">L'alluvione di Livorno</span>
            <span class="gallery-description">Il 10 settembre una tremenda alluvione devasta Livorno, in particolare i quartieri sud. Una tragedia che provoca otto morti e danni gravissimi. Nei giorni successivi sarà grandissima la partecipazione e la solidarietà di tutta Italia tra donazioni di cibo e vestiti e l'arrivo di volontari da ogni dove. La città cerca di superare la tragedia e i lutti. E se il fango viene lavato via, nel cuore delle persone rimarrà lo strazio di quei giorni di fine estate. </span>
        
    </div>
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637900.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="I funerali di Matteo Nigiotti"
         title="I funerali di Matteo Nigiotti" width="626" height="495" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637900.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="I funerali di Matteo Nigiotti" title="I funerali di Matteo Nigiotti" class="" /></noscript>
  
        </div>
        
            <span class="gallery-title">I funerali di Matteo Nigiotti</span>
            <span class="gallery-description">Tanta gente per l'ultimo saluto a un giovane morto in un incidente stradale tra Pisa e Livorno. Matteo Nigiotti se n'è andato la sera dell'alluvione di Livorno, quando sulla zona dello scontro c'era una fitta pioggia. Matteo aveva studiato all’istituto alberghiero «Enrico Mattei» ed era alla guida della Mini Cooper nera che aveva comprato poco tempo fa con i suoi risparmi.</span>
        
    </div>
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637907.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="Addio Elisabeth"
         title="Addio Elisabeth" width="626" height="495" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637907.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="Addio Elisabeth" title="Addio Elisabeth" class="" /></noscript>
  
        </div>
        
            <span class="gallery-title">Addio Elisabeth</span>
            <span class="gallery-description">Domenica 15 ottobre muore all'alba in un incidente stradale a Vicarello, frazione di Collesalvetti, Elisabeth Pulaski, 19 anni. Era con un amico quando la loro auto si è scontrata frontalmente con un altro mezzo. Elisabeth stava andando a fare colazione dopo un sabato sera insieme agli amici. </span>
        
    </div>
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637906.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="Enrico Nigiotti terzo a X Factor"
         title="Enrico Nigiotti terzo a X Factor" width="626" height="495" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637906.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="Enrico Nigiotti terzo a X Factor" title="Enrico Nigiotti terzo a X Factor" class="" /></noscript>
  
        </div>
        
            <span class="gallery-title">Enrico Nigiotti terzo a X Factor</span>
            <span class="gallery-description">Dicembre è il momento di Enrico Nigiotti. Il giovane cantante livornese spopola a X Factor, dove arriva al terzo posto conquistando il cuore di molti fan del programma di Sky Uno. </span>
        
    </div>
    
    <div>
        <div class="slick-img-container">
            
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637905.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="Il Giuramento all&#39;Accademia"
         title="Il Giuramento all&#39;Accademia" width="626" height="495" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637905.1514751753!/httpImage/image.jpg_gen/derivatives/gallery_800/image.jpg&h=495&pos=top&w=626&mode=clip" alt="Il Giuramento all&#39;Accademia" title="Il Giuramento all&#39;Accademia" class="" /></noscript>
  
        </div>
        
            <span class="gallery-title">Il Giuramento all'Accademia</span>
            <span class="gallery-description">Il 2 dicembre all'Accademia si svolge il tradizionale Giuramento degli Allievi Ufficiali. Un momento speciale per la città con una novità: gli Allievi tornano a sfilare fuori dall'Accademia, sul viale Italia. L'istituto si apre così alla città.</span>
        
    </div>
    
</div>
<div id="thumbs" class="slick-gallery-related">
  <div>
  <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637871.1514751752!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="La nave incagliata" title="La nave incagliata" class="" />
  </div>
  <div>
  <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637894.1514751752!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="L&#39;allarme bomba in via Cairoli" title="L&#39;allarme bomba in via Cairoli" class="" />
  </div>
  <div>
  <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637893.1514751752!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="La morte di Mamma Franca" title="La morte di Mamma Franca" class="" />
  </div>
  <div>
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637897.1514751752!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="Ospedale, inaugurato il 2° padiglione"
         title="Ospedale, inaugurato il 2° padiglione" width="180" height="100" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637897.1514751752!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="Ospedale, inaugurato il 2° padiglione" title="Ospedale, inaugurato il 2° padiglione" class="" /></noscript>
  </div>
  <div>
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637898.1514751752!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="L&#39;impresa di Paltrinieri"
         title="L&#39;impresa di Paltrinieri" width="180" height="100" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637898.1514751752!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="L&#39;impresa di Paltrinieri" title="L&#39;impresa di Paltrinieri" class="" /></noscript>
  </div>
  <div>
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637902.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="L&#39;alluvione di Livorno"
         title="L&#39;alluvione di Livorno" width="180" height="100" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637902.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="L&#39;alluvione di Livorno" title="L&#39;alluvione di Livorno" class="" /></noscript>
  </div>
  <div>
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637900.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="I funerali di Matteo Nigiotti"
         title="I funerali di Matteo Nigiotti" width="180" height="100" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637900.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="I funerali di Matteo Nigiotti" title="I funerali di Matteo Nigiotti" class="" /></noscript>
  </div>
  <div>
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637907.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="Addio Elisabeth"
         title="Addio Elisabeth" width="180" height="100" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637907.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="Addio Elisabeth" title="Addio Elisabeth" class="" /></noscript>
  </div>
  <div>
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637906.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="Enrico Nigiotti terzo a X Factor"
         title="Enrico Nigiotti terzo a X Factor" width="180" height="100" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637906.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="Enrico Nigiotti terzo a X Factor" title="Enrico Nigiotti terzo a X Factor" class="" /></noscript>
  </div>
  <div>
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazygallery "
         data-src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637905.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="Il Giuramento all&#39;Accademia"
         title="Il Giuramento all&#39;Accademia" width="180" height="100" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3637905.1514751753!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=100&pos=top&w=180" alt="Il Giuramento all&#39;Accademia" title="Il Giuramento all&#39;Accademia" class="" /></noscript>
  </div>
  </div>
            <div class="share-bar">
                <ul>
                    <li class="share-btn btn-1"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/foto/fatti-2017-livorno-1.3637872" class="btn-facebook">condividi su facebook</a></li>
                    <li class="share-btn btn-2"><a target="_blank" href="http://twitter.com/intent/tweet?text=I%20fatti%20del%202017%20a%20Livorno%20e%20provincia%20raccontati%20in%20dieci%20foto%20/%20GUARDA&url=https%3A//www.iltelegrafolivorno.it/cronaca/foto/fatti-2017-livorno-1.3637872&via=quotidianonet&lang=it" class="btn-twitter">condividi su twitter</a></li>
                    <li class="share-btn btn-3"><a target="_blank" href="whatsapp://send?text=I%20fatti%20del%202017%20a%20Livorno%20e%20provincia%20raccontati%20in%20dieci%20foto%20/%20GUARDA%20https%3A//www.iltelegrafolivorno.it/cronaca/foto/fatti-2017-livorno-1.3637872"class="btn-whatsapp">condividi su whatsapp</a></li>
                </ul>
            </div>
        </div>
        <div class="media-c-related gallery-related">
          <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("300x250top-mobile", "desktop");
    </script>
</div>
          <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interscroller-mobile", "desktop");
    </script>
</div>
          
            <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300x250">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-top-300x250", "desktop");
    </script>
</div>
            <div class="thin-space"></div>
            <div class="adv-slot-container" id="div-gpt-ad-videobox-loc-300x250">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-loc-300x250", "desktop");
    </script>
</div>
          
        </div>
        <div class="clear"></div>
        
        <div class="clear"></div>
    </div>
</div>

<div class="category-bar">
    <ul class="category-nav">
        <li><a class="current" href="#Sport">Tutti</a></li>
        <li><a href="#Sport">Sport</a></li>
        <li><a href="#Motori">Motori</a></li>
        <li><a href="#Tech">Tech</a></li>
        <li><a href="#Benessere">Benessere</a></li>
        <li><a href="#Moda">Moda</a></li>
        <li><a href="#Magazine">Magazine</a></li>
        <div class="clear"></div>
    </ul>
</div>
<div class="media-container">
  
    
    <span class="category-title" id="Sport">Sport</span>
    <ul class="media-list">
        
        <li>
            
            <a href="http://www.lanazione.it/firenze/sport/foto/moto-gp-mugello-1.3162850" title="Moto Gp, sfilata da brividi su Ponte Vecchio. E il Motomondiale si accende / FOTO" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.lanazione.it/polopoly_fs/1.3162782!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Moto Gp, sfilata da brividi su Ponte Vecchio. E il Motomondiale si accende / FOTO"
         title="Moto Gp, sfilata da brividi su Ponte Vecchio. E il Motomondiale si accende / FOTO" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.lanazione.it/polopoly_fs/1.3162782!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Moto Gp, sfilata da brividi su Ponte Vecchio. E il Motomondiale si accende / FOTO" title="Moto Gp, sfilata da brividi su Ponte Vecchio. E il Motomondiale si accende / FOTO" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 maggio 2017</div>
                <a href="http://www.lanazione.it/firenze/sport/foto/moto-gp-mugello-1.3162850" title="Moto Gp, sfilata da brividi su Ponte Vecchio. E il Motomondiale si accende / FOTO" class="spf-link">
                    <span class="media-title">Moto Gp, sfilata da brividi su Ponte Vecchio. E il Motomondiale si accende / FOTO</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/sport/foto/calcio-allegri-non-una-grande-juve-ma-missione-1.3637336" title="Calcio: Allegri, non una grande Juve ma missione" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637320!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Calcio: Allegri, non una grande Juve ma missione"
         title="Calcio: Allegri, non una grande Juve ma missione" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637320!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Calcio: Allegri, non una grande Juve ma missione" title="Calcio: Allegri, non una grande Juve ma missione" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 dicembre 2017</div>
                <a href="http://www.quotidiano.net/sport/foto/calcio-allegri-non-una-grande-juve-ma-missione-1.3637336" title="Calcio: Allegri, non una grande Juve ma missione" class="spf-link">
                    <span class="media-title">Calcio: Allegri, non una grande Juve ma missione</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/sport/foto/tennis-murray-pronto-al-rientro-ora-voglio-solo-giocare-1.3637318" title="Tennis: Murray pronto al rientro &#34;Ora voglio solo giocare&#34;" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637310!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Tennis: Murray pronto al rientro &#34;Ora voglio solo giocare&#34;"
         title="Tennis: Murray pronto al rientro &#34;Ora voglio solo giocare&#34;" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637310!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Tennis: Murray pronto al rientro &#34;Ora voglio solo giocare&#34;" title="Tennis: Murray pronto al rientro &#34;Ora voglio solo giocare&#34;" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 dicembre 2017</div>
                <a href="http://www.quotidiano.net/sport/foto/tennis-murray-pronto-al-rientro-ora-voglio-solo-giocare-1.3637318" title="Tennis: Murray pronto al rientro &#34;Ora voglio solo giocare&#34;" class="spf-link">
                    <span class="media-title">Tennis: Murray pronto al rientro "Ora voglio solo giocare"</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.ilgiorno.it/legnano/sport/basket/foto/casale-monferrato-1.3636447" title="Basket A2, Legnano Basket colpaccio con la capolista" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.ilgiorno.it/polopoly_fs/1.3636440!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Basket A2, Legnano Basket colpaccio con la capolista"
         title="Basket A2, Legnano Basket colpaccio con la capolista" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.ilgiorno.it/polopoly_fs/1.3636440!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Basket A2, Legnano Basket colpaccio con la capolista" title="Basket A2, Legnano Basket colpaccio con la capolista" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 dicembre 2017</div>
                <a href="http://www.ilgiorno.it/legnano/sport/basket/foto/casale-monferrato-1.3636447" title="Basket A2, Legnano Basket colpaccio con la capolista" class="spf-link">
                    <span class="media-title">Basket A2, Legnano Basket colpaccio con la capolista</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/sport/calcio/foto/verona-juve-pagelle-1.3637047" title="Verona-Juve 1-3, le pagelle dei bianconeri" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637071!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Verona-Juve 1-3, le pagelle dei bianconeri"
         title="Verona-Juve 1-3, le pagelle dei bianconeri" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637071!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Verona-Juve 1-3, le pagelle dei bianconeri" title="Verona-Juve 1-3, le pagelle dei bianconeri" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 dicembre 2017</div>
                <a href="http://www.quotidiano.net/sport/calcio/foto/verona-juve-pagelle-1.3637047" title="Verona-Juve 1-3, le pagelle dei bianconeri" class="spf-link">
                    <span class="media-title">Verona-Juve 1-3, le pagelle dei bianconeri</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.ilrestodelcarlino.it/forlì/sport/motomondiale/foto/andrea-dovizioso-1.3637087" title="Andrea Dovizioso, forlivese dell&#39;anno. Le foto" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.ilrestodelcarlino.it/polopoly_fs/1.3637074!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Andrea Dovizioso, forlivese dell&#39;anno. Le foto"
         title="Andrea Dovizioso, forlivese dell&#39;anno. Le foto" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.ilrestodelcarlino.it/polopoly_fs/1.3637074!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Andrea Dovizioso, forlivese dell&#39;anno. Le foto" title="Andrea Dovizioso, forlivese dell&#39;anno. Le foto" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 dicembre 2017</div>
                <a href="http://www.ilrestodelcarlino.it/forlì/sport/motomondiale/foto/andrea-dovizioso-1.3637087" title="Andrea Dovizioso, forlivese dell&#39;anno. Le foto" class="spf-link">
                    <span class="media-title">Andrea Dovizioso, forlivese dell'anno. Le foto</span>
                </a>
            </div>
        </li>
        
        <div class="clear"></div>
    </ul>
    
  
    
  
    
    <span class="category-title" id="Tech">Tech</span>
    <ul class="media-list">
        
        <li>
            
            <a href="http://www.lanazione.it/tech/foto/open-fiber-il-futuro-è-in-rete-1.3457644" title="Open Fiber: il futuro è in rete" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.lanazione.it/polopoly_fs/1.3457639!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Open Fiber: il futuro è in rete"
         title="Open Fiber: il futuro è in rete" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.lanazione.it/polopoly_fs/1.3457639!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Open Fiber: il futuro è in rete" title="Open Fiber: il futuro è in rete" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">11 ottobre 2017</div>
                <a href="http://www.lanazione.it/tech/foto/open-fiber-il-futuro-è-in-rete-1.3457644" title="Open Fiber: il futuro è in rete" class="spf-link">
                    <span class="media-title">Open Fiber: il futuro è in rete</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/tech/foto/iphone-10-anni-1.3396775" title="iPhone 10 anni, ecco ciò che ha cancellato" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3396770!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="iPhone 10 anni, ecco ciò che ha cancellato"
         title="iPhone 10 anni, ecco ciò che ha cancellato" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3396770!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="iPhone 10 anni, ecco ciò che ha cancellato" title="iPhone 10 anni, ecco ciò che ha cancellato" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">14 settembre 2017</div>
                <a href="http://www.quotidiano.net/tech/foto/iphone-10-anni-1.3396775" title="iPhone 10 anni, ecco ciò che ha cancellato" class="spf-link">
                    <span class="media-title">iPhone 10 anni, ecco ciò che ha cancellato</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/tech/foto/un-drone-super-carino-si-aggira-per-la-iss-1.3280163" title="Un drone super carino si aggira per la ISS " class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3280156!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Un drone super carino si aggira per la ISS "
         title="Un drone super carino si aggira per la ISS " width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3280156!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Un drone super carino si aggira per la ISS " title="Un drone super carino si aggira per la ISS " class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">21 luglio 2017</div>
                <a href="http://www.quotidiano.net/tech/foto/un-drone-super-carino-si-aggira-per-la-iss-1.3280163" title="Un drone super carino si aggira per la ISS " class="spf-link">
                    <span class="media-title">Un drone super carino si aggira per la ISS </span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/tech/foto/apple-wwdc-1.3177188" title="Apple, dall&#39;HomePod all&#39;iMac Pro. Tutte le novità della Mela" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3177150!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Apple, dall&#39;HomePod all&#39;iMac Pro. Tutte le novità della Mela"
         title="Apple, dall&#39;HomePod all&#39;iMac Pro. Tutte le novità della Mela" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3177150!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Apple, dall&#39;HomePod all&#39;iMac Pro. Tutte le novità della Mela" title="Apple, dall&#39;HomePod all&#39;iMac Pro. Tutte le novità della Mela" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">5 giugno 2017</div>
                <a href="http://www.quotidiano.net/tech/foto/apple-wwdc-1.3177188" title="Apple, dall&#39;HomePod all&#39;iMac Pro. Tutte le novità della Mela" class="spf-link">
                    <span class="media-title">Apple, dall'HomePod all'iMac Pro. Tutte le novità della Mela</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.lanazione.it/pisa/tech/foto/robot-indossabile-1.3105794" title="Il primo robot che si può indossare: &#34;Evita le cadute agli anziani&#34;" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.lanazione.it/polopoly_fs/1.3105784!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Il primo robot che si può indossare: &#34;Evita le cadute agli anziani&#34;"
         title="Il primo robot che si può indossare: &#34;Evita le cadute agli anziani&#34;" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.lanazione.it/polopoly_fs/1.3105784!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Il primo robot che si può indossare: &#34;Evita le cadute agli anziani&#34;" title="Il primo robot che si può indossare: &#34;Evita le cadute agli anziani&#34;" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">11 maggio 2017</div>
                <a href="http://www.lanazione.it/pisa/tech/foto/robot-indossabile-1.3105794" title="Il primo robot che si può indossare: &#34;Evita le cadute agli anziani&#34;" class="spf-link">
                    <span class="media-title">Il primo robot che si può indossare: "Evita le cadute agli anziani"</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/tech/foto/ooho-acqua-1.3035923" title="Ooho, la bolla d&#39;acqua che disseta e non inquina" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3035913!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Ooho, la bolla d&#39;acqua che disseta e non inquina"
         title="Ooho, la bolla d&#39;acqua che disseta e non inquina" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3035913!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Ooho, la bolla d&#39;acqua che disseta e non inquina" title="Ooho, la bolla d&#39;acqua che disseta e non inquina" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">12 aprile 2017</div>
                <a href="http://www.quotidiano.net/tech/foto/ooho-acqua-1.3035923" title="Ooho, la bolla d&#39;acqua che disseta e non inquina" class="spf-link">
                    <span class="media-title">Ooho, la bolla d'acqua che disseta e non inquina</span>
                </a>
            </div>
        </li>
        
        <div class="clear"></div>
    </ul>
    
  
    
    <span class="category-title" id="Benessere">Benessere</span>
    <ul class="media-list">
        
        <li>
            
            <a href="http://www.quotidiano.net/benessere/food/foto/buone-feste-con-la-cucina-del-senza-1.3616994" title="Buone Feste con La cucina del Senza" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3616986!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Buone Feste con La cucina del Senza"
         title="Buone Feste con La cucina del Senza" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3616986!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Buone Feste con La cucina del Senza" title="Buone Feste con La cucina del Senza" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">26 dicembre 2017</div>
                <a href="http://www.quotidiano.net/benessere/food/foto/buone-feste-con-la-cucina-del-senza-1.3616994" title="Buone Feste con La cucina del Senza" class="spf-link">
                    <span class="media-title">Buone Feste con La cucina del Senza</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/benessere/food/foto/buone-feste-con-il-menù-di-natale-last-minute-1.3624552" title="Buone Feste con il menù di Natale last minute" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3624546!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Buone Feste con il menù di Natale last minute"
         title="Buone Feste con il menù di Natale last minute" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3624546!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Buone Feste con il menù di Natale last minute" title="Buone Feste con il menù di Natale last minute" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">23 dicembre 2017</div>
                <a href="http://www.quotidiano.net/benessere/food/foto/buone-feste-con-il-menù-di-natale-last-minute-1.3624552" title="Buone Feste con il menù di Natale last minute" class="spf-link">
                    <span class="media-title">Buone Feste con il menù di Natale last minute</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/benessere/food/foto/pranzo-di-natale-2017-1.3606637" title="Pranzo di Natale 2017, il menù al miele" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3606867!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Pranzo di Natale 2017, il menù al miele"
         title="Pranzo di Natale 2017, il menù al miele" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3606867!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Pranzo di Natale 2017, il menù al miele" title="Pranzo di Natale 2017, il menù al miele" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">19 dicembre 2017</div>
                <a href="http://www.quotidiano.net/benessere/food/foto/pranzo-di-natale-2017-1.3606637" title="Pranzo di Natale 2017, il menù al miele" class="spf-link">
                    <span class="media-title">Pranzo di Natale 2017, il menù al miele</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="https://www.iltelegrafolivorno.it/benessere/food/foto/chef-noe-bianconi-1.3566089" title="Nella guida del Gambero Rosso tra i migliori ristoranti di Tokio" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.iltelegrafolivorno.it/polopoly_fs/1.3566086!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Nella guida del Gambero Rosso tra i migliori ristoranti di Tokio"
         title="Nella guida del Gambero Rosso tra i migliori ristoranti di Tokio" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.iltelegrafolivorno.it/polopoly_fs/1.3566086!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Nella guida del Gambero Rosso tra i migliori ristoranti di Tokio" title="Nella guida del Gambero Rosso tra i migliori ristoranti di Tokio" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">29 novembre 2017</div>
                <a href="https://www.iltelegrafolivorno.it/benessere/food/foto/chef-noe-bianconi-1.3566089" title="Nella guida del Gambero Rosso tra i migliori ristoranti di Tokio" class="spf-link">
                    <span class="media-title">Nella guida del Gambero Rosso tra i migliori ristoranti di Tokio</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/benessere/corpo e mente/foto/cambio-ora-ottobre-2016-1.2632595" title="Cambio dell&#39;ora in ottobre, 5 disturbi e 5 consigli" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.2632616!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Cambio dell&#39;ora in ottobre, 5 disturbi e 5 consigli"
         title="Cambio dell&#39;ora in ottobre, 5 disturbi e 5 consigli" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.2632616!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Cambio dell&#39;ora in ottobre, 5 disturbi e 5 consigli" title="Cambio dell&#39;ora in ottobre, 5 disturbi e 5 consigli" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">28 ottobre 2016</div>
                <a href="http://www.quotidiano.net/benessere/corpo e mente/foto/cambio-ora-ottobre-2016-1.2632595" title="Cambio dell&#39;ora in ottobre, 5 disturbi e 5 consigli" class="spf-link">
                    <span class="media-title">Cambio dell'ora in ottobre, 5 disturbi e 5 consigli</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/benessere/foto/diabete-1.3462357" title="Diabete: come proteggere cuore e arterie in 10 mosse" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3462422!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Diabete: come proteggere cuore e arterie in 10 mosse"
         title="Diabete: come proteggere cuore e arterie in 10 mosse" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3462422!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Diabete: come proteggere cuore e arterie in 10 mosse" title="Diabete: come proteggere cuore e arterie in 10 mosse" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">14 ottobre 2017</div>
                <a href="http://www.quotidiano.net/benessere/foto/diabete-1.3462357" title="Diabete: come proteggere cuore e arterie in 10 mosse" class="spf-link">
                    <span class="media-title">Diabete: come proteggere cuore e arterie in 10 mosse</span>
                </a>
            </div>
        </li>
        
        <div class="clear"></div>
    </ul>
    
  
    
    <span class="category-title" id="Moda">Moda</span>
    <ul class="media-list">
        
        <li>
            
            <a href="http://www.quotidiano.net/moda/foto/versace-campagna-2018-1.3618521" title="Versace, top e icone nella campagna 2018 che celebra Gianni" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3618508!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Versace, top e icone nella campagna 2018 che celebra Gianni"
         title="Versace, top e icone nella campagna 2018 che celebra Gianni" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3618508!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Versace, top e icone nella campagna 2018 che celebra Gianni" title="Versace, top e icone nella campagna 2018 che celebra Gianni" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">19 dicembre 2017</div>
                <a href="http://www.quotidiano.net/moda/foto/versace-campagna-2018-1.3618521" title="Versace, top e icone nella campagna 2018 che celebra Gianni" class="spf-link">
                    <span class="media-title">Versace, top e icone nella campagna 2018 che celebra Gianni</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/moda/foto/chanel-amburgo-1.3586635" title="Chanel, sfilata e ospiti d&#39;eccezione ad Amburgo" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3586655!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Chanel, sfilata e ospiti d&#39;eccezione ad Amburgo"
         title="Chanel, sfilata e ospiti d&#39;eccezione ad Amburgo" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3586655!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Chanel, sfilata e ospiti d&#39;eccezione ad Amburgo" title="Chanel, sfilata e ospiti d&#39;eccezione ad Amburgo" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">7 dicembre 2017</div>
                <a href="http://www.quotidiano.net/moda/foto/chanel-amburgo-1.3586635" title="Chanel, sfilata e ospiti d&#39;eccezione ad Amburgo" class="spf-link">
                    <span class="media-title">Chanel, sfilata e ospiti d'eccezione ad Amburgo</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/moda/foto/maz-mara-corea-1.3583381" title="Max Mara, una mostra storica a Seul" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3583373!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Max Mara, una mostra storica a Seul"
         title="Max Mara, una mostra storica a Seul" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3583373!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Max Mara, una mostra storica a Seul" title="Max Mara, una mostra storica a Seul" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">5 dicembre 2017</div>
                <a href="http://www.quotidiano.net/moda/foto/maz-mara-corea-1.3583381" title="Max Mara, una mostra storica a Seul" class="spf-link">
                    <span class="media-title">Max Mara, una mostra storica a Seul</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/moda/foto/victoria-secret-bella-hadid-1.3569191" title="Victoria&#39;s Secret, &#39;angeli&#39; mozzafiato. Bella Hadid e le altre al party" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3569152!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Victoria&#39;s Secret, &#39;angeli&#39; mozzafiato. Bella Hadid e le altre al party"
         title="Victoria&#39;s Secret, &#39;angeli&#39; mozzafiato. Bella Hadid e le altre al party" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3569152!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Victoria&#39;s Secret, &#39;angeli&#39; mozzafiato. Bella Hadid e le altre al party" title="Victoria&#39;s Secret, &#39;angeli&#39; mozzafiato. Bella Hadid e le altre al party" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">29 novembre 2017</div>
                <a href="http://www.quotidiano.net/moda/foto/victoria-secret-bella-hadid-1.3569191" title="Victoria&#39;s Secret, &#39;angeli&#39; mozzafiato. Bella Hadid e le altre al party" class="spf-link">
                    <span class="media-title">Victoria's Secret, 'angeli' mozzafiato. Bella Hadid e le altre al party</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/moda/foto/stefano-ricci-collezione-mugello-1.3559668" title="Stefano Ricci, la collezione autunno / inverno 2018/19 romba al Mugello" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3559659!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Stefano Ricci, la collezione autunno / inverno 2018/19 romba al Mugello"
         title="Stefano Ricci, la collezione autunno / inverno 2018/19 romba al Mugello" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3559659!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Stefano Ricci, la collezione autunno / inverno 2018/19 romba al Mugello" title="Stefano Ricci, la collezione autunno / inverno 2018/19 romba al Mugello" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">25 novembre 2017</div>
                <a href="http://www.quotidiano.net/moda/foto/stefano-ricci-collezione-mugello-1.3559668" title="Stefano Ricci, la collezione autunno / inverno 2018/19 romba al Mugello" class="spf-link">
                    <span class="media-title">Stefano Ricci, la collezione autunno / inverno 2018/19 romba al Mugello</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/moda/foto/tods-capsule-circus-1.3551211" title="Tod&#39;s &#39;esplode&#39; con la capsule Circus, tutte le immagini" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3551188!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Tod&#39;s &#39;esplode&#39; con la capsule Circus, tutte le immagini"
         title="Tod&#39;s &#39;esplode&#39; con la capsule Circus, tutte le immagini" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3551188!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Tod&#39;s &#39;esplode&#39; con la capsule Circus, tutte le immagini" title="Tod&#39;s &#39;esplode&#39; con la capsule Circus, tutte le immagini" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">21 novembre 2017</div>
                <a href="http://www.quotidiano.net/moda/foto/tods-capsule-circus-1.3551211" title="Tod&#39;s &#39;esplode&#39; con la capsule Circus, tutte le immagini" class="spf-link">
                    <span class="media-title">Tod's 'esplode' con la capsule Circus, tutte le immagini</span>
                </a>
            </div>
        </li>
        
        <div class="clear"></div>
    </ul>
    
  
    
    <span class="category-title" id="Magazine">Magazine</span>
    <ul class="media-list">
        
        <li>
            
            <a href="http://www.quotidiano.net/magazine/foto/mostre-2018-un-anno-di-grandi-maestri-1.3637519" title="Mostre 2018, un anno di grandi maestri" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637508!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Mostre 2018, un anno di grandi maestri"
         title="Mostre 2018, un anno di grandi maestri" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637508!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Mostre 2018, un anno di grandi maestri" title="Mostre 2018, un anno di grandi maestri" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 dicembre 2017</div>
                <a href="http://www.quotidiano.net/magazine/foto/mostre-2018-un-anno-di-grandi-maestri-1.3637519" title="Mostre 2018, un anno di grandi maestri" class="spf-link">
                    <span class="media-title">Mostre 2018, un anno di grandi maestri</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/magazine/foto/look-2017-1.3637194" title="Da Kate Middleton a Chiara Ferragni, i migliori e i peggiori look del 2017" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637181!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Da Kate Middleton a Chiara Ferragni, i migliori e i peggiori look del 2017"
         title="Da Kate Middleton a Chiara Ferragni, i migliori e i peggiori look del 2017" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3637181!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Da Kate Middleton a Chiara Ferragni, i migliori e i peggiori look del 2017" title="Da Kate Middleton a Chiara Ferragni, i migliori e i peggiori look del 2017" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 dicembre 2017</div>
                <a href="http://www.quotidiano.net/magazine/foto/look-2017-1.3637194" title="Da Kate Middleton a Chiara Ferragni, i migliori e i peggiori look del 2017" class="spf-link">
                    <span class="media-title">Da Kate Middleton a Chiara Ferragni, i migliori e i peggiori look del 2017</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/magazine/foto/botti-capodanno-2018-1.3632886" title="Botti di Capodanno 2018, i divieti città per città. Da Milano a Catania " class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3632878!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Botti di Capodanno 2018, i divieti città per città. Da Milano a Catania "
         title="Botti di Capodanno 2018, i divieti città per città. Da Milano a Catania " width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3632878!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="Botti di Capodanno 2018, i divieti città per città. Da Milano a Catania " title="Botti di Capodanno 2018, i divieti città per città. Da Milano a Catania " class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 dicembre 2017</div>
                <a href="http://www.quotidiano.net/magazine/foto/botti-capodanno-2018-1.3632886" title="Botti di Capodanno 2018, i divieti città per città. Da Milano a Catania " class="spf-link">
                    <span class="media-title">Botti di Capodanno 2018, i divieti città per città. Da Milano a Catania </span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/magazine/foto/felice-anno-nuovo-1.3635904" title="Felice anno nuovo! Frasi (e immagini) per augurare buon Capodanno 2018" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3636006!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Felice anno nuovo! Frasi (e immagini) per augurare buon Capodanno 2018"
         title="Felice anno nuovo! Frasi (e immagini) per augurare buon Capodanno 2018" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3636006!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Felice anno nuovo! Frasi (e immagini) per augurare buon Capodanno 2018" title="Felice anno nuovo! Frasi (e immagini) per augurare buon Capodanno 2018" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">31 dicembre 2017</div>
                <a href="http://www.quotidiano.net/magazine/foto/felice-anno-nuovo-1.3635904" title="Felice anno nuovo! Frasi (e immagini) per augurare buon Capodanno 2018" class="spf-link">
                    <span class="media-title">Felice anno nuovo! Frasi (e immagini) per augurare buon Capodanno 2018</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/magazine/foto/zarate-moglie-1.3635429" title="La moglie di Zarate e la foto hot su Instagram. La verità di Natalie" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3635581!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="La moglie di Zarate e la foto hot su Instagram. La verità di Natalie"
         title="La moglie di Zarate e la foto hot su Instagram. La verità di Natalie" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3635581!/httpImage/image.JPG_gen/derivatives/wide_680/image.JPG&h=179&pos=top&w=321" alt="La moglie di Zarate e la foto hot su Instagram. La verità di Natalie" title="La moglie di Zarate e la foto hot su Instagram. La verità di Natalie" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">30 dicembre 2017</div>
                <a href="http://www.quotidiano.net/magazine/foto/zarate-moglie-1.3635429" title="La moglie di Zarate e la foto hot su Instagram. La verità di Natalie" class="spf-link">
                    <span class="media-title">La moglie di Zarate e la foto hot su Instagram. La verità di Natalie</span>
                </a>
            </div>
        </li>
        
        <li>
            
            <a href="http://www.quotidiano.net/magazine/foto/gb-ringo-starr-e-barry-gibb-diventano-sir-1.3635389" title="Gb: Ringo Starr e Barry Gibb diventano &#39;Sir&#39;" class="spf-link">
                
  <img src="https://cdn-static.quotidiano.net/beta/77fdd3e/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3635375!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Gb: Ringo Starr e Barry Gibb diventano &#39;Sir&#39;"
         title="Gb: Ringo Starr e Barry Gibb diventano &#39;Sir&#39;" width="321" height="179" />
    <noscript><img src="https://immagini.quotidiano.net/?url=http://www.quotidiano.net/polopoly_fs/1.3635375!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=179&pos=top&w=321" alt="Gb: Ringo Starr e Barry Gibb diventano &#39;Sir&#39;" title="Gb: Ringo Starr e Barry Gibb diventano &#39;Sir&#39;" class="" /></noscript>
  
            </a>
            
            <div class="media-c-info">
                <div class="date">30 dicembre 2017</div>
                <a href="http://www.quotidiano.net/magazine/foto/gb-ringo-starr-e-barry-gibb-diventano-sir-1.3635389" title="Gb: Ringo Starr e Barry Gibb diventano &#39;Sir&#39;" class="spf-link">
                    <span class="media-title">Gb: Ringo Starr e Barry Gibb diventano 'Sir'</span>
                </a>
            </div>
        </li>
        
        <div class="clear"></div>
    </ul>
    
  
</div>


	<div class="clear"></div>
</div>
              
      </div>
      <div class="clear"></div>
    </div>
    <div id="zzz_bottom_advertising">
        <script type="text/plain" class="_iub_cs_activate">
    console.log("BOTTOM ADVERTISING!");
    PCPrincipal.gotToTheEnd = true;
    PCPrincipal.callDelayedTagDisplay(true);
</script>
    </div>
    <div class="footer">
    <div class="footer-content">
        <div class="footer-nav-box">
            <ul class="footer-nav">
                <li><a href="http://www.quotidiano.net" class="logo qn">Quotidiano.net</a></li>
                <li><a href="http://www.ilrestodelcarlino.it" class="logo rdc">RDC</a></li>
                <li><a href="http://www.ilgiorno.it" class="logo g">G</a></li>
                <li><a href="http://www.lanazione.it" class="logo n">N</a></li>
                <li><a href="http://www.speedadv.it/media-digitali/" rel="nofollow">Network</a></li>
                <li><a href="http://www.speedadv.it/" rel="nofollow">SpeeD ADV</a></li>
                <li><a href="http://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" rel="nofollow">Contatti</a></li>
                <li><a href="http://lavoraconnoi.monrif.net" rel="nofollow">Lavora con noi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" rel="nofollow">Concorsi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" rel="nofollow">Privacy</a></li>
            </ul>
        </div>
        <div class="footer-info-box">
            <span class="footer-info">Copyright&copy; 2017 MONRIF NET S.r.l. - <a href="http://www.quotidiano.net/dati-societari.html" target="_blank" rel="nofollow">Dati societari</a> - <a href="http://www.quotidiano.net/issn.html" target="_blank" rel="nofollow">ISSN</a> - P.Iva 12741650159 - A company of <a href="http://www.monrifgroup.net" target="_blank" rel="nofollow">MONRIF GROUP</a></span>
        </div>
    <div class="clear"></div>
    </div>
</div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>

    
    <script src="https://cdn-static.quotidiano.net/beta/77fdd3e/js/final.js"></script>


    
    <script>QN.singleProgressBar()</script><script>QN.SlickCarouselGalleryWithThumbs()</script>
    <script suppressedsrc="https://cdn-static.quotidiano.net/beta/77fdd3e/js/consentherald.js" src="//cdn.iubenda.com/noscript.js" class="_iub_cs_activate"></script>
</body>
</html>