<!DOCTYPE html>
<html lang="it">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"67fe824d0c","applicationID":"191164621","transactionName":"ZARTNxMEXEAHARVfVl1OdxYPBkZaCQxOV0lDW0ECBgA=","queueTime":0,"applicationTime":59,"agent":""}</script>
    <title>Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO - Cronaca</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<script type="text/javascript">
  var _iub = _iub || [];
  var crtg_content = ""; // fix for some criteo scripts
  _iub.csConfiguration = {
    lang: "it",
    cookiePolicyId: 301828,
    siteId: 260009,
    enableRemoteConsent: true,
    reloadOnConsent: true,
    rebuildIframe: true,
    banner: {
      applyStyles: false,
      innerHtmlCloseBtn: "<button> ACCETTO </button>",
      fontSizeBody: "13px",
      content:
        "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
    }
  };
  (function(w, d) {
    var loader = function() {
      var s = d.createElement("script"),
        tag = d.getElementsByTagName("script")[0];
      s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js";
      tag.parentNode.insertBefore(s, tag);
    };
    if (w.addEventListener) {
      w.addEventListener("load", loader, false);
    } else if (w.attachEvent) {
      w.attachEvent("onload", loader);
    } else {
      w.onload = loader;
    }
  })(window, document);
</script>

<script type="text/javascript">
  function getConsentGivenFromRequest() {
    if (location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
      window.consentIsGiven = true;
      return true;
    }
    return false;
  }
  function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if (consentGivenFromRequest === true) return true;
    if (
      "consentIsGiven" in window &&
      (consentIsGiven === true || consentIsGiven === false)
    )
      return consentIsGiven;
    if (!("_iub" in window && "csConfiguration" in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || "";
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || "";
    var cs = document.cookie.split(";");
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
      while (cs[i].charAt(0) == " ") cs[i] = cs[i].substring(1);
      if (
        cs[i].indexOf("_iub_cs-local") == 0 ||
        cs[i].indexOf("_iub_cs-s" + siteId) == 0 ||
        cs[i].indexOf("_iub_cs-" + cookiePolicyId) == 0
      ) {
        consentIsGiven = true;
        break;
      }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
  }
</script>    <link rel="preconnect" href="https://cdn-static.quotidiano.net" />
    <link rel="preconnect" href="https://responder.wt-safetag.com" />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" />
    <link rel="canonical" href="https://www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471" />
    <link rel="amphtml" href="https://www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471/amp">
    <meta name="theme-color" content="#9D0033" />
    <meta name="author" property="author" content="Il Telegrafo" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />    <script type="application/ld+json">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</script>
    <meta name="description" content="Una bella ripulita al Romito grazie all&#39;iniziativa di Reset Livorno e Acchiapparifiuti. Un centinaio di cittadini all&#39;opera per restituire alla scogliera una situazione di decoro, eliminando perfino lattine risalenti agli anni Ottanta e un cassonetto dei rifiuti finito lì non si sa quando, ma a giudicare dal modello più di vent&#39;anni fa" />

    <meta property="og:title" content="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO - Il Telegrafo" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1547896095657"/>
        <meta property="article:modified_time" content="1547896091198"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="Una bella ripulita al Romito grazie all&#39;iniziativa di Reset Livorno e Acchiapparifiuti. Un centinaio di cittadini all&#39;opera per restituire alla scogliera una situazione di decoro, eliminando perfino lattine risalenti agli anni Ottanta e un cassonetto dei rifiuti finito lì non si sa quando, ma a giudicare dal modello più di vent&#39;anni fa" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398456.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fcinemascope%2Fimage.JPG&amp;w=680&amp;h=380" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Telegrafo" id="siteFB" />
    <meta property="og:url" content="https://www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO - Il Telegrafo" />
    <meta name="twitter:description" property="twitter:description" content="Una bella ripulita al Romito grazie all&#39;iniziativa di Reset Livorno e Acchiapparifiuti. Un centinaio di cittadini all&#39;opera per restituire alla scogliera una situazione di decoro, eliminando perfino lattine risalenti agli anni Ottanta e un cassonetto dei rifiuti finito lì non si sa quando, ma a giudicare dal modello più di vent&#39;anni fa" />
    <meta name="twitter:site" property="twitter:site" content="@iltelegrafo" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398456.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fcinemascope%2Fimage.JPG&amp;w=680&amp;h=380" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:url" content="https://www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471" />
    <meta property="lp.article:section" content="Cronaca/Cronaca" />
    <meta property="lp.article:tag" content="monrif.site.iltelegrafo" />
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto+Slab:300,400,700|Roboto:300,400,700" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/059941e/css/main.css" />
    <style>
        img {
            transition: filter 0.3s;
        }
        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.4398471";
    MonrifPolopolyUtility.nome_edizione = "Livorno";
    MonrifPolopolyUtility.page_type = "foto";
    MonrifPolopolyUtility.site = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.page = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.numTestata = "10";
    MonrifPolopolyUtility.ontheio = "zftx7SuBqTFJ";
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.parent = "monrif.site.iltelegrafo";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2019-01-19T12:08:15+01:00").getTime(),
        creatorId: "1117d73beefc6111a83613ed96955517",
        bordero: "",
        wordCount: 52,
        photoCount: 15,
        categorization: {
            people: "",
            organisations: "",
            locations: "",
            tags: ""
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "iltelegrafo",
            department: "nazionale",
            pageType: "foto"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "iltelegrafo",
            "cg4": "iltelegrafo - undefined",
            "cg5": "iltelegrafo - undefined - foto",
            "cg6": "iltelegrafo - undefined - Cronaca-Cronaca",
            "cp1": "Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO - Cronaca",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.iltelegrafo",
            "cp5": "monrif.site.iltelegrafo",
            "cp6": "iltelegrafo-foto-nazionale",
            "cp7": "foto",
            "cp8": "1.4398471",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "undefined",
            "cp13": "undefined",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "1117d73beefc6111a83613ed96955517",
            "cp17": "2019-01-19",
            "cp18": "0",
            "cp19": "85",
            "cp21": "0",
            "cp23": "iltelegrafo",
            "cp24": "nazionale",
            "cp25": "foto",
            "cp20": "52",
            "cp22": "15"
        },
        name: "Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script><script id="advtesterjs" src="https://cdn-static.quotidiano.net/scorpion/059941e/js/advert.js" type="text/javascript"></script>
<script>
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '754447428866385',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};

/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

/** end TagIntegration loader */
</script></head>

<body class="detail-page detail-page--gallery iltelegrafo edizione">

    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay"></div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile"></div>

<div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon"></i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" target="_blank" rel="noopener">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.iltelegrafolivorno.it/" target="_blank" rel="noopener">Cartaceo</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank" rel="noopener">
                Offerte promozionali
            </a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank" rel="noopener">Prodotti</a></li>
          </ul>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=NAZIONE" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>

    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
        <li>
          <a href="https://www.quotidiano.net">
        <img role="img" class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_qn.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilrestodelcarlino.it">
        <img role="img" class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_ilresto.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.lanazione.it">
        <img role="img" class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_lanazione.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilgiorno.it">
        <img role="img" class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_ilgiorno.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.iltelegrafolivorno.it">
        <img role="img" class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_iltelegrafo.svg" />

          </a>
        </li>
        <li>
          <a href="">
          </a>
        </li>
      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.ilgiorno.it/martesana" rel="nofollow">Martesana</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilgiorno.it/rho" rel="nofollow">Rho</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.ilgiorno.it/sesto" rel="nofollow">Sesto</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.ilgiorno.it/sud-milano" rel="nofollow">Sud Milano</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.cityrumors.it/" rel="nofollow">Cityrumors</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/eprice">Codice Sconto ePRICE</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
      <a href="/"><svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 610 60" fill-rule="evenodd" fill="black" role="img" aria-labelledby="logo_iltelegrafo_svg_title logo_iltelegrafo_svg_desc">
    <title id="logo_iltelegrafo_svg_title">Il Telegrafo</title>
    <desc id="logo_iltelegrafo_svg_desc">Tutte le news di oggi di Livorno</desc>
    <g id="logo_iltelegrafo_svg">
        <g class="styleme">
            <path d="M28,9.2h-2.5c-3.8,0-4.2,0.7-4.2,4.2v27.3c0,3.6,0.4,4.3,4.2,4.3H28v7.1H-1.7V45h2.5C4.5,45,5,44.2,5,40.7V13.4 c0-3.6-0.4-4.2-4.2-4.2h-2.5V2.1H28C28,2.1,28,9.2,28,9.2z"/>
            <path d="M60.8,9.2H58c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9H30.8V45h2.5 c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1C60.8,2.1,60.8,9.2,60.8,9.2z"/>
            <path d="M114,20.8V21h-7.4V2.1h52.6V21H152v-0.3c0-7.2-3.2-10.9-8.6-10.9h-2.2v30.8c0,3.6,0.4,4.3,4.2,4.3h4.2v7.1h-32.9V45h3.9 c4.1,0,4.1-1,4.1-4.3V9.9h-2.2C117.1,9.9,114,13.7,114,20.8"/>
            <path d="M214.4,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6h-52.8V45h2.5 c3.9,0,4-0.9,4-3.9V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h52.5V20.7L214.4,20.7z"/>
            <path d="M248.6,9.2h-2.8c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9h-47.1V45h2.5 c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1V9.2L248.6,9.2z"/>
            <path d="M322.5,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6H270V45h2.5c3.9,0,4-0.9,4-3.9 V13.4c0-3.6-0.3-4.2-4.1-4.2H270V2.1h52.5L322.5,20.7L322.5,20.7z"/>
            <path d="M355.1,25.5h27.6v7.1H381c-4,0-4.1,0.8-4.1,4.2v15.8h-9.1l-1.7-3.1c-4.9,2.7-9.8,4.2-14.8,4.2c-15.3,0-25-9.8-25-26.7 c0-15.9,10.3-26.7,26.1-26.7c5.3,0,9.7,1.1,13.4,3.6l1.2-2.7h8v20.6h-8.7c-1.7-9.3-4.8-13.7-11-13.7c-7.1,0-9.7,6.1-9.7,18.8 c0,12.8,2.6,19,9.6,19c4.9,0,5.6-1.4,5.6-5.3v-3.8c0-3.6-0.4-4.2-4.2-4.2H355L355.1,25.5L355.1,25.5z"/>
            <path d="M468.2,44.5h2.3c2.9,0,4.1,0,4.1-1.5c0-0.7-0.1-1.4-0.3-2.2l-1.8-5.3h-13.5l-1.6,4.7c-0.4,1.1-0.7,1.9-0.7,2.8 c0,0.9,1.2,1.4,3.5,1.4h2.5v7.1h-22.5v-7.1h1.8c2.7,0,4.2-1.8,5.4-5.2l13.2-37.8h18.2L490.7,39c1.2,3.9,1.8,5.3,5.3,5.3h2.6v7.1 h-30.3L468.2,44.5L468.2,44.5z M465.5,13.2l-4.2,15.2h8.8L465.5,13.2z"/>
            <path d="M550.3,22h-8.2c-0.3-4.4-0.8-7.6-2.4-10c-2.3-3.4-5.7-3.4-11.1-3.4h-6.4v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2v11.2c0,3.3,0,4.3,4.1,4.3h2.7v7.1h-29.7v-7.1h2.5c3.9,0,4-0.9,4-3.9V12.8 c0-3.6-0.3-4.2-4.1-4.2h-2.5V1.5h50.9V22L550.3,22z"/>
            <path d="M581.4,0c18.2,0,28.9,10.2,28.9,26.6s-10.7,26.5-29.1,26.5c-18.2,0-28.9-10.2-28.9-26.5C552.3,10.2,563,0,581.4,0 M571.6,26.4c0,12.8,2.6,19,9.6,19c7,0,9.7-6.1,9.7-18.8c0-12.8-2.7-19-9.6-19C574.4,7.6,571.6,13.8,571.6,26.4"/>
            <path d="M436.7,44.5c-3.7,0-4.1-1.3-5.3-5.3l-3.6-9c4.1-3,8.1-8,8.1-12.2c0-6.1-3.6-15.9-18.1-15.9h-34.5v7.1h2.5 c3.8,0,4.1,0.7,4.1,4.2v27.3c0,3.6-0.3,4.3-4.1,4.3h-2.5v7.1h30.2V45h-2.8c-3.8,0-4.1-0.8-4.1-4.3v-8.6c0,0,9-0.2,4.5,0h1.5 l6.7,19.5l20.1-0.1v-7.1L436.7,44.5L436.7,44.5L436.7,44.5z M406.5,22.7V9.5h4.9c5.5,0,7.8,1.6,7.8,6.8c0,4.9-2.6,6.4-8.3,6.4 C410.9,22.7,406.5,22.7,406.5,22.7z"/>
        </g>
    </g>
</svg></a>
<a href="/" href="/"><h2 class="edition-header__city">Livorno</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
  <div class="edition-menu-inner">
    <div class="menu-sections">
      <ul class="menu-section menu-section--main">
	<li class="menu-item active">
            <a href="/cronaca" class="menu-item__link">
                Cronaca
            </a>
        </li>
	<li class="menu-item">
            <a href="/sport" class="menu-item__link">
                Sport
            </a>
        </li>
	<li class="menu-item">
            <a href="/cosa%20fare" class="menu-item__link">
                Cosa fare
            </a>
        </li>
      </ul>
      <ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/esteri/bambino-caduto-pozzo-spagna-1.4395550">MALAGA</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/cronaca/rigopiano-vittime-sopravvissuti-1.4395501">RIGOPIANO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/meteo/neve-emilia-romagna-2019-meteo-1.4394137">METEO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/magazine/benessere/influenza-2019-sintomi-e-cura-1.4392565">INFLUENZA</a></li>
      </ul>
      <ul class="menu-section menu-section--search">
        <li class="menu-item">
          <i class="menu-item__icon">        <img role="img" class="svg " alt="Inizia ricerca" title="Inizia ricerca" src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/search.svg" />

</i>
        </li>
      </ul>
      <ul class="menu-section menu-section--side">
        <li class="menu-item menu-item--dropdown">
          <div class="menu-item__link">
            Speciali
            <i class="menu-item__icon"></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid  dropdown--grid--1 ">
                <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/tim">Innovazione Tecnologica</a></li>
                <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/tui-viaggi">TUI</a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
      <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button>        <img role="img" class="svg " alt="Inizia la ricerca" title="Inizia la ricerca" src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/search.svg" />

</button>
</form>        <i class="menu-item__icon menu-item__icon--close">
          <span>Chiudi</span>
        </i>
      </div>
    </div>
  </div>
</nav>
</div><nav class="mobile-menu hidden-desktop mobile-menu--fixed">
  <div class="mobile-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
    </div>
    <a href="/" class="mobile-menu__logo">
      <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 610 60" fill-rule="evenodd" fill="black" role="img" aria-labelledby="logo_iltelegrafo_svg_title logo_iltelegrafo_svg_desc">
    <title id="logo_iltelegrafo_svg_title">Il Telegrafo</title>
    <desc id="logo_iltelegrafo_svg_desc">Tutte le news di oggi di Livorno</desc>
    <g id="logo_iltelegrafo_svg">
        <g class="styleme">
            <path d="M28,9.2h-2.5c-3.8,0-4.2,0.7-4.2,4.2v27.3c0,3.6,0.4,4.3,4.2,4.3H28v7.1H-1.7V45h2.5C4.5,45,5,44.2,5,40.7V13.4 c0-3.6-0.4-4.2-4.2-4.2h-2.5V2.1H28C28,2.1,28,9.2,28,9.2z"/>
            <path d="M60.8,9.2H58c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9H30.8V45h2.5 c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1C60.8,2.1,60.8,9.2,60.8,9.2z"/>
            <path d="M114,20.8V21h-7.4V2.1h52.6V21H152v-0.3c0-7.2-3.2-10.9-8.6-10.9h-2.2v30.8c0,3.6,0.4,4.3,4.2,4.3h4.2v7.1h-32.9V45h3.9 c4.1,0,4.1-1,4.1-4.3V9.9h-2.2C117.1,9.9,114,13.7,114,20.8"/>
            <path d="M214.4,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6h-52.8V45h2.5 c3.9,0,4-0.9,4-3.9V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h52.5V20.7L214.4,20.7z"/>
            <path d="M248.6,9.2h-2.8c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9h-47.1V45h2.5 c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1V9.2L248.6,9.2z"/>
            <path d="M322.5,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6H270V45h2.5c3.9,0,4-0.9,4-3.9 V13.4c0-3.6-0.3-4.2-4.1-4.2H270V2.1h52.5L322.5,20.7L322.5,20.7z"/>
            <path d="M355.1,25.5h27.6v7.1H381c-4,0-4.1,0.8-4.1,4.2v15.8h-9.1l-1.7-3.1c-4.9,2.7-9.8,4.2-14.8,4.2c-15.3,0-25-9.8-25-26.7 c0-15.9,10.3-26.7,26.1-26.7c5.3,0,9.7,1.1,13.4,3.6l1.2-2.7h8v20.6h-8.7c-1.7-9.3-4.8-13.7-11-13.7c-7.1,0-9.7,6.1-9.7,18.8 c0,12.8,2.6,19,9.6,19c4.9,0,5.6-1.4,5.6-5.3v-3.8c0-3.6-0.4-4.2-4.2-4.2H355L355.1,25.5L355.1,25.5z"/>
            <path d="M468.2,44.5h2.3c2.9,0,4.1,0,4.1-1.5c0-0.7-0.1-1.4-0.3-2.2l-1.8-5.3h-13.5l-1.6,4.7c-0.4,1.1-0.7,1.9-0.7,2.8 c0,0.9,1.2,1.4,3.5,1.4h2.5v7.1h-22.5v-7.1h1.8c2.7,0,4.2-1.8,5.4-5.2l13.2-37.8h18.2L490.7,39c1.2,3.9,1.8,5.3,5.3,5.3h2.6v7.1 h-30.3L468.2,44.5L468.2,44.5z M465.5,13.2l-4.2,15.2h8.8L465.5,13.2z"/>
            <path d="M550.3,22h-8.2c-0.3-4.4-0.8-7.6-2.4-10c-2.3-3.4-5.7-3.4-11.1-3.4h-6.4v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2v11.2c0,3.3,0,4.3,4.1,4.3h2.7v7.1h-29.7v-7.1h2.5c3.9,0,4-0.9,4-3.9V12.8 c0-3.6-0.3-4.2-4.1-4.2h-2.5V1.5h50.9V22L550.3,22z"/>
            <path d="M581.4,0c18.2,0,28.9,10.2,28.9,26.6s-10.7,26.5-29.1,26.5c-18.2,0-28.9-10.2-28.9-26.5C552.3,10.2,563,0,581.4,0 M571.6,26.4c0,12.8,2.6,19,9.6,19c7,0,9.7-6.1,9.7-18.8c0-12.8-2.7-19-9.6-19C574.4,7.6,571.6,13.8,571.6,26.4"/>
            <path d="M436.7,44.5c-3.7,0-4.1-1.3-5.3-5.3l-3.6-9c4.1-3,8.1-8,8.1-12.2c0-6.1-3.6-15.9-18.1-15.9h-34.5v7.1h2.5 c3.8,0,4.1,0.7,4.1,4.2v27.3c0,3.6-0.3,4.3-4.1,4.3h-2.5v7.1h30.2V45h-2.8c-3.8,0-4.1-0.8-4.1-4.3v-8.6c0,0,9-0.2,4.5,0h1.5 l6.7,19.5l20.1-0.1v-7.1L436.7,44.5L436.7,44.5L436.7,44.5z M406.5,22.7V9.5h4.9c5.5,0,7.8,1.6,7.8,6.8c0,4.9-2.6,6.4-8.3,6.4 C410.9,22.7,406.5,22.7,406.5,22.7z"/>
        </g>
    </g>
</svg>
    </a>
  </div>
  <div class="submenu">
    <div class="submenu__inner">
      <ul class="menu-section menu-section--slider">
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.quotidiano.net/esteri/bambino-caduto-pozzo-spagna-1.4395550">MALAGA</a>
        </li>
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.quotidiano.net/cronaca/rigopiano-vittime-sopravvissuti-1.4395501">RIGOPIANO</a>
        </li>
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.quotidiano.net/meteo/neve-emilia-romagna-2019-meteo-1.4394137">METEO</a>
        </li>
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.quotidiano.net/magazine/benessere/influenza-2019-sintomi-e-cura-1.4392565">INFLUENZA</a>
        </li>
      </ul>
    </div>
  </div>
<div class="mobile-navigation-container">
  <div class="mobile-navigation-container__inner">

    <!-- search -->
    <div class="mobile-navigation mobile-navigation--background">
      <div class="mobile-navigation-search">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button>        <img role="img" class="svg " alt="Inizia la ricerca" title="Inizia la ricerca" src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/search.svg" />

</button>
</form>      </div>
    </div>

    <!-- subjects -->
    <div class="mobile-navigation mobile-navigation--bold mobile-navigation--separator">

            <a href="/cronaca" class="mobile-navigation__item active">Cronaca</a>


    <a href="/sport" class="mobile-navigation__item ">Sport</a>


    <a href="/cosa%20fare" class="mobile-navigation__item ">Cosa fare</a>


    </div>

    <!-- accordions -->
    <div class="mobile-navigation mobile-navigation--bold mobile-navigation--separator">

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            EDIZIONI
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <ul class="accordion__dropdown--grid">
           <li><a href="https://www.ilrestodelcarlino.it/ancona" class="accordion__item" rel="nofollow noopener">Ancona</a></li>
           <li><a href="https://www.lanazione.it/arezzo" class="accordion__item" rel="nofollow noopener">Arezzo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ascoli" class="accordion__item" rel="nofollow noopener">Ascoli</a></li>
           <li><a href="https://www.ilgiorno.it/bergamo" class="accordion__item" rel="nofollow noopener">Bergamo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/bologna" class="accordion__item" rel="nofollow noopener">Bologna</a></li>
           <li><a href="https://www.ilgiorno.it/brescia" class="accordion__item" rel="nofollow noopener">Brescia</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/cesena" class="accordion__item" rel="nofollow noopener">Cesena</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" class="accordion__item" rel="nofollow noopener">Civitanova Marche</a></li>
           <li><a href="https://www.ilgiorno.it/como" class="accordion__item" rel="nofollow noopener">Como</a></li>
           <li><a href="https://www.ilgiorno.it/cremona" class="accordion__item" rel="nofollow noopener">Cremona</a></li>
           <li><a href="https://www.lanazione.it/empoli" class="accordion__item" rel="nofollow noopener">Empoli</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/fano" class="accordion__item" rel="nofollow noopener">Fano</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/fermo" class="accordion__item" rel="nofollow noopener">Fermo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ferrara" class="accordion__item" rel="nofollow noopener">Ferrara</a></li>
           <li><a href="https://www.lanazione.it/firenze" class="accordion__item" rel="nofollow noopener">Firenze</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/forlì" class="accordion__item" rel="nofollow noopener">Forlì</a></li>
           <li><a href="https://www.lanazione.it/grosseto" class="accordion__item" rel="nofollow noopener">Grosseto</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/imola" class="accordion__item" rel="nofollow noopener">Imola</a></li>
           <li><a href="https://www.lanazione.it/la-spezia" class="accordion__item" rel="nofollow noopener">La Spezia</a></li>
           <li><a href="https://www.ilgiorno.it/lecco" class="accordion__item" rel="nofollow noopener">Lecco</a></li>
           <li><a href="https://www.ilgiorno.it/legnano" class="accordion__item" rel="nofollow noopener">Legnano</a></li>
           <li><a href="https://www.lanazione.it/livorno" class="accordion__item" rel="nofollow noopener">Livorno</a></li>
           <li><a href="https://www.ilgiorno.it/lodi" class="accordion__item" rel="nofollow noopener">Lodi</a></li>
           <li><a href="https://www.lanazione.it/lucca" class="accordion__item" rel="nofollow noopener">Lucca</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/macerata" class="accordion__item" rel="nofollow noopener">Macerata</a></li>
           <li><a href="https://www.ilgiorno.it/mantova" class="accordion__item" rel="nofollow noopener">Mantova</a></li>
           <li><a href="https://www.ilgiorno.it/martesana" class="accordion__item" rel="nofollow noopener">Martesana</a></li>
           <li><a href="https://www.lanazione.it/massa-carrara" class="accordion__item" rel="nofollow noopener">Massa Carrara</a></li>
           <li><a href="https://www.ilgiorno.it/milano" class="accordion__item" rel="nofollow noopener">Milano</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/modena" class="accordion__item" rel="nofollow noopener">Modena</a></li>
           <li><a href="https://www.lanazione.it/montecatini" class="accordion__item" rel="nofollow noopener">Montecatini</a></li>
           <li><a href="https://www.ilgiorno.it/monza-brianza" class="accordion__item" rel="nofollow noopener">Monza Brianza</a></li>
           <li><a href="https://www.ilgiorno.it/pavia" class="accordion__item" rel="nofollow noopener">Pavia</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/pesaro" class="accordion__item" rel="nofollow noopener">Pesaro</a></li>
           <li><a href="https://www.lanazione.it/pisa" class="accordion__item" rel="nofollow noopener">Pisa</a></li>
           <li><a href="https://www.lanazione.it/pistoia" class="accordion__item" rel="nofollow noopener">Pistoia</a></li>
           <li><a href="https://www.lanazione.it/pontedera" class="accordion__item" rel="nofollow noopener">Pontedera</a></li>
           <li><a href="https://www.lanazione.it/prato" class="accordion__item" rel="nofollow noopener">Prato</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ravenna" class="accordion__item" rel="nofollow noopener">Ravenna</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" class="accordion__item" rel="nofollow noopener">Reggio Emilia</a></li>
           <li><a href="https://www.ilgiorno.it/rho" class="accordion__item" rel="nofollow noopener">Rho</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/rimini" class="accordion__item" rel="nofollow noopener">Rimini</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/rovigo" class="accordion__item" rel="nofollow noopener">Rovigo</a></li>
           <li><a href="https://www.lanazione.it/sarzana" class="accordion__item" rel="nofollow noopener">Sarzana</a></li>
           <li><a href="https://www.ilgiorno.it/sesto" class="accordion__item" rel="nofollow noopener">Sesto</a></li>
           <li><a href="https://www.lanazione.it/siena" class="accordion__item" rel="nofollow noopener">Siena</a></li>
           <li><a href="https://www.ilgiorno.it/sondrio" class="accordion__item" rel="nofollow noopener">Sondrio</a></li>
           <li><a href="https://www.ilgiorno.it/sud-milano" class="accordion__item" rel="nofollow noopener">Sud Milano</a></li>
           <li><a href="https://www.lanazione.it/umbria" class="accordion__item" rel="nofollow noopener">Umbria</a></li>
           <li><a href="https://www.ilgiorno.it/varese" class="accordion__item" rel="nofollow noopener">Varese</a></li>
           <li><a href="https://www.lanazione.it/viareggio" class="accordion__item" rel="nofollow noopener">Viareggio</a></li>
          </ul>
        </div>
      </div>


      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Abbonamenti
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" class="accordion__item" rel="nofollow noopener" target="_blank">Digitale</a>
          <a href="http://abbonamenti.iltelegrafolivorno.it/" class="accordion__item" rel="nofollow noopener" target="_blank">Cartaceo</a>
          <a href="https://shop.quotidiano.net/10-emozioni-quotidiane" class="accordion__item" rel="nofollow noopener" target="_blank">Offerte promozionali</a>
          <a href="https://shop.quotidiano.net/" class="accordion__item" rel="nofollow noopener" target="_blank">Prodotti</a>
        </div>
      </div>


      <a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=NAZIONE" class="mobile-navigation__item mobile-navigation__item--featured" target="_blank" rel="noopener">Leggi il giornale</a>

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Network
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://www.quotidiano.net/" class="accordion__item" >Quotidiano.net</a>
          <a href="https://www.ilrestodelcarlino.it/" class="accordion__item" >il Resto del Carlino</a>
          <a href="https://www.lanazione.it/" class="accordion__item" >La Nazione</a>
          <a href="https://www.ilgiorno.it/" class="accordion__item" >Il Giorno</a>
          <a href="https://www.iltelegrafolivorno.it/" class="accordion__item" >Il Telegrafo</a>
          <a href="http://www.cavallomagazine.it/" class="accordion__item" >Cavallo Magazine</a>
          <a href="http://motori.quotidiano.net/" class="accordion__item" >Motori</a>
          <a href="http://guidatv.quotidiano.net/" class="accordion__item" >Guida TV</a>
          <a href="https://www.hwupgrade.it/" class="accordion__item" rel="nofollow">Hardware Upgrade</a>
          <a href="http://pinkitalia.it/" class="accordion__item" rel="nofollow">Pinkitalia</a>
          <a href="https://www.prontoimprese.it/" class="accordion__item" >Pronto Imprese</a>
          <a href="http://www.ubitennis.com/" class="accordion__item" >Ubitennis</a>
          <a href="http://www.atletispeciali.com/" class="accordion__item" >Atleti Speciali</a>
        </div>
      </div>

    </div>

    <div class="mobile-navigation mobile-navigation--separator">

      <!-- brands -->
      <a href="https://www.quotidiano.net"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_qn.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.ilrestodelcarlino.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_ilresto.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.lanazione.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_lanazione.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.ilgiorno.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_ilgiorno.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.iltelegrafolivorno.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_iltelegrafo.svg" />


        <span class="external-link-icon"></span>
      </a>

    </div>
    <div class="mobile-navigation mobile-navigation--separator">

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Localmente
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="http://www.agrigentooggi.it/" class="accordion__item" rel="nofollow">AgrigentoOggi</a>
          <a href="http://www.castedduonline.it/" class="accordion__item" rel="nofollow">Casteddu On Line</a>
          <a href="http://www.cityrumors.it/" class="accordion__item" rel="nofollow">Cityrumors</a>
          <a href="http://www.ilcrotonese.it/" class="accordion__item" rel="nofollow">Il Crotonese</a>
          <a href="http://www.immediato.net/" class="accordion__item" rel="nofollow">L&#39;Immediato</a>
          <a href="http://www.leccenews24.it/" class="accordion__item" rel="nofollow">LecceNews24</a>
          <a href="http://www.quotidianopiemontese.it/" class="accordion__item" rel="nofollow">Quotidiano Piemontese</a>
          <a href="http://www.senzacolonnenews.it/" class="accordion__item" rel="nofollow">Senza Colonne News</a>
          <a href="http://www.zoom24.it/" class="accordion__item" rel="nofollow">Zoom 24</a>
        </div>
      </div>

      <!-- discount links -->
      <div class="accordion">
          <div class="accordion__header">
            <div class="accordion__header-label">
              Codici Sconto
            </div>
            <div class="accordion__header-icon"></div>
          </div>
          <div class="accordion__dropdown">
            <a href="https://www.quotidiano.net/codici-sconto/groupon" class="accordion__item">Codice Sconto Groupon</a>
            <a href="https://www.quotidiano.net/codici-sconto/nike" class="accordion__item">Codice Sconto Nike</a>
            <a href="https://www.quotidiano.net/codici-sconto/zalando-prive" class="accordion__item">Codice Sconto Zalando Prive</a>
            <a href="https://www.quotidiano.net/codici-sconto/unieuro" class="accordion__item">Coupon Unieuro</a>
            <a href="https://www.quotidiano.net/codici-sconto/eprice" class="accordion__item">Codice Sconto ePRICE</a>
          </div>
      </div>

      <!-- special links -->
      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Speciali
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://www.quotidiano.net/speciali/tim" class="accordion__item" >Innovazione Tecnologica</a>
          <a href="https://www.quotidiano.net/speciali/tui-viaggi" class="accordion__item" >TUI</a>
        </div>
      </div>

    </div>
  </div>

</div></nav>    </div>
    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990"></div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile"></div>

        </div>



    <div class="detail-subject">
        <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.iltelegrafolivorno.it/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
</div>
        </div>
        <div class="date hide-on-mobile">
                Pubblicato il <strong>19 gennaio 2019</strong>
        </div>
    </div>

    <div class="detail-heading">
        <h1 class="title">Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO</h1>
        <h2 class="subtitle"><p>Una bella ripulita al Romito grazie all'iniziativa di Reset Livorno e Acchiapparifiuti. Un centinaio di cittadini all'opera per restituire alla scogliera una situazione di decoro, eliminando perfino lattine risalenti agli anni Ottanta e un cassonetto dei rifiuti finito lì non si sa quando, ma a giudicare dal modello più di vent'anni fa</p></h2>


        <div class="detail-last-modified">
           Ultimo aggiornamento il <strong>19 gennaio 2019 alle 12:08</strong>
        </div>


        <!-- votazione -->

        <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <g id="facebook_svg">
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Via%20i%20rifiuti%2C%20volontari%20ripuliscono%20il%20Romito.%20Spuntano%20lattine%20di%2030%20anni%20fa%20/%20FOTO&amp;url=https%3A//www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471&amp;via=iltelegrafo&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
  <g id="twitter_svg">
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Via%20i%20rifiuti%2C%20volontari%20ripuliscono%20il%20Romito.%20Spuntano%20lattine%20di%2030%20anni%20fa%20/%20FOTO%20https%3A//www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <g id="whatsapp_svg">
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471&amp;subject=Via%20i%20rifiuti%2C%20volontari%20ripuliscono%20il%20Romito.%20Spuntano%20lattine%20di%2030%20anni%20fa%20/%20FOTO%20-%20Il%20Telegrafo" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <g id="email_svg">
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
        </div>
    </div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
<div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile"></div>

<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.min.css">
<div class="gallery-images" id="lightgallery">
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398456.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">1/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398456.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398456.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398456.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398456.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398456.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398459.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">2/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398459.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398459.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398459.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398459.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398459.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398457.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">3/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398457.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398457.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398457.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398457.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398457.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="adv-slot-container" id="div-gpt-ad-300x250-mobile-1"></div>

    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398458.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">4/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398458.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398458.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398458.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398458.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398458.1547896096%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398460.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">5/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398460.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398460.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398460.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398460.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398460.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398461.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">6/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398461.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398461.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398461.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398461.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398461.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="adv-slot-container" id="div-gpt-ad-300x250-mobile-2"></div>

    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398462.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">7/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398462.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398462.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398462.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398462.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398462.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398463.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">8/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398463.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398463.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398463.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398463.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398463.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398464.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">9/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398464.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398464.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398464.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398464.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398464.1547896097%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="adv-slot-container" id="div-gpt-ad-300x250-mobile-3"></div>

    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398465.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">10/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398465.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=333&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398465.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=333&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398465.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=33&amp;h=50" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398465.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=333&amp;h=500" width="333" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398465.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=33&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398466.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">11/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398466.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398466.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398466.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398466.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398466.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398467.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">12/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398467.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398467.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398467.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398467.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398467.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="adv-slot-container" id="div-gpt-ad-300x250-mobile-4"></div>

    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398468.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">13/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398468.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398468.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398468.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398468.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398468.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398469.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">14/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398469.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398469.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398469.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398469.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398469.1547896098%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398470.1547896099%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;intervento al Romito (foto Novi)">
        <figure>
            <div class="gallery-image__number">15/15</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398470.1547896099%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398470.1547896099%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398470.1547896099%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44" alt="Via i rifiuti, volontari ripuliscono il Romito. Spuntano lattine di 30 anni fa / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398470.1547896099%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=440" width="660" height="440" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;intervento al Romito (foto Novi)             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4398470.1547896099%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=44');"></div>
    </div>
    <div class="adv-slot-container" id="div-gpt-ad-300x250-mobile-5"></div>

</div>
    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <g id="facebook_svg">
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Via%20i%20rifiuti%2C%20volontari%20ripuliscono%20il%20Romito.%20Spuntano%20lattine%20di%2030%20anni%20fa%20/%20FOTO&amp;url=https%3A//www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471&amp;via=iltelegrafo&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
  <g id="twitter_svg">
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Via%20i%20rifiuti%2C%20volontari%20ripuliscono%20il%20Romito.%20Spuntano%20lattine%20di%2030%20anni%20fa%20/%20FOTO%20https%3A//www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <g id="whatsapp_svg">
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.iltelegrafolivorno.it/cronaca/foto/pulizia-romito-1.4398471&amp;subject=Via%20i%20rifiuti%2C%20volontari%20ripuliscono%20il%20Romito.%20Spuntano%20lattine%20di%2030%20anni%20fa%20/%20FOTO%20-%20Il%20Telegrafo" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <g id="email_svg">
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
    </div>

<!-- show comments-->

<!-- tags -->

<!-- newsletter -->
<form class="newsletter" action="/iscrizione-newsletter" method="get">
    <div class="newsletter__logo">
                <img role="img" class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/059941e/img/svg/logo_iltelegrafo.svg" />


    </div>
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie di Livorno</div>
    <div class="newsletter__input">
        <input title="La tua email" type="email" name="email" placeholder="Inserisci la tua email" required="required" />
    </div>
    <input type="hidden" name="edizione" value="livorno" />
    <input type="hidden" name="subject" value="Cronaca" />
    <div class="newsletter__button"><button type="submit" class="button button--full-width button--red button--rounded">ISCRIVITI</button></div>
</form>
    <div class="adv-slot-container" id="div-gpt-ad-inread-articolo"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1"></div>


<!-- ligatus -->
<div id="lig_telegrafolivorno_articleend_mixed"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=110082&t=js&s=1"></script>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2"></div>


        </div>
    </div>
    <div id="js-sticky-spacer">
        <div id="js-side-column" class="side-column">
    <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300"></div>



    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/foto/rigopiano-anniversario-salvini-di-maio-1.4396965" title="Rigopiano due anni dopo. Anche Di Maio e Salvini sulle macerie dell&#39;hotel"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4397299%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4397299%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4397299%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=30&amp;h=12&amp;pos=top" alt="RIGOPIANO_36339481_141712" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4397299%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/foto/rigopiano-anniversario-salvini-di-maio-1.4396965" class="title__link">Rigopiano due anni dopo. Anche Di Maio e Salvini sulle macerie dell&#39;hotel</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/foto/maturita-2019-seconda-prova-1.4397147" title="Maturità 2019, le materie della prova multidisciplinare"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4397138%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4397138%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4397138%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=30&amp;h=12&amp;pos=top" alt="MATERIE_36337792_122148" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4397138%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/foto/maturita-2019-seconda-prova-1.4397147" class="title__link">Maturità 2019, le materie della prova multidisciplinare</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/foto/bomba-sorbillo-1.4394227" title="Napoli, bomba alla pizzeria Sorbillo. I rilievi della Scientifica"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4394203%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4394203%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4394203%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=30&amp;h=12&amp;pos=top" alt="SORBILLO_36294056_125927" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4394203%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/foto/bomba-sorbillo-1.4394227" class="title__link">Napoli, bomba alla pizzeria Sorbillo. I rilievi della Scientifica</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/foto/incidente-messina-polizia-stradale-1.4392295" title="Messina, le immagini choc dell&#39;incidente in cui è morto anche un agente della Polstrada"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4392475%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4392475%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4392475%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=30&amp;h=12&amp;pos=top" alt="INCIDENTE_36271843_142131" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4392475%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/foto/incidente-messina-polizia-stradale-1.4392295" class="title__link">Messina, le immagini choc dell&#39;incidente in cui è morto anche un agente della Polstrada</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/foto/migranti-news-1.4392101" title="Sgominato traffico di migranti con gommoni veloci, le immagini della Finanza"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4392095%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4392095%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4392095%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=30&amp;h=12&amp;pos=top" alt="MIGRANTI_36268814_104316" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4392095%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/foto/migranti-news-1.4392101" class="title__link">Sgominato traffico di migranti con gommoni veloci, le immagini della Finanza</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/foto/cesare-battisti-carcere-oristano-celle-1.4391103" title="Battisti in carcere a Oristano: come sono le celle"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4391095%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4391095%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4391095%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=30&amp;h=12&amp;pos=top" alt="CARCERE_36254480_175418" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4391095%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/foto/cesare-battisti-carcere-oristano-celle-1.4391103" class="title__link">Battisti in carcere a Oristano: come sono le celle</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5"></div>


    <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300"></div>


        </div>
    </div>
</div>


    </div>

    <div class="pagebottom">
    </div>
    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2018 - P.Iva 12741650159 </p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" title="Privacy">Privacy</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.iltelegrafolivorno.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" title="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>    <script src="https://cdn-static.quotidiano.net/scorpion/059941e/vendors/jquery-3.3.1.min.js"></script>
    <!-- bundle -->
    <script src="https://cdn-static.quotidiano.net/scorpion/059941e/dist/index.bundle.js"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script type="text/javascript">
        PCPrincipal.initAdSlots("/1010125/iltelegrafo/foto/nazionale/", ["videobox-top-300", "lightbox-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", {"id": "300x250-mobile-1", "params": {"targeting": {"gallery_index": 1}}, "position": "300x250-mobile"}, {"id": "300x250-mobile-2", "params": {"targeting": {"gallery_index": 2}}, "position": "300x250-mobile"}, {"id": "300x250-mobile-3", "params": {"targeting": {"gallery_index": 3}}, "position": "300x250-mobile"}, {"id": "300x250-mobile-4", "params": {"targeting": {"gallery_index": 4}}, "position": "300x250-mobile"}, {"id": "300x250-mobile-5", "params": {"targeting": {"gallery_index": 5}}, "position": "300x250-mobile"}]);
    </script>
    <script>
        if (isMobile()) {
            $(document).ready(function () {
                $(".menu-section--slider").slick({
                    slide: ".menu-item--slide",
                    infinite: false,
                    arrows: false,
                    initialSlide: 0,
                    slidesToShow: 1,
                    variableWidth: true
                });
            });
        }
    </script>
    <!-- url rewriting in dev environment -->
    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "f1449e1f-ff6c-40f2-bb0d-ed0a2cb25fe5",
            });
        });
    </script>
<script src="https://cdn-static.quotidiano.net/scorpion/059941e/dist/vendors~gallery.bundle.js"></script>
<script src="https://cdn-static.quotidiano.net/scorpion/059941e/dist/gallery.bundle.js"></script>


</body>

</html>