<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Giani: &#34;Volontariato fondamentale nell’emergenza covid&#34; - Cronaca - iltelegrafolivorno.it</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://cdn.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://hits-i.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://cdn-static.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://immagini.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin /><script>
!function(e){var i={};function n(o){if(i[o])return i[o].exports;var t=i[o]={i:o,l:!1,exports:{}};return e[o].call(t.exports,t,t.exports,n),t.l=!0,t.exports}n.m=e,n.c=i,n.d=function(e,i,o){n.o(e,i)||Object.defineProperty(e,i,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,i){if(1&i&&(e=n(e)),8&i)return e;if(4&i&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&i&&"string"!=typeof e)for(var t in e)n.d(o,t,function(i){return e[i]}.bind(null,t));return o},n.n=function(e){var i=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(i,"a",i),i},n.o=function(e,i){return Object.prototype.hasOwnProperty.call(e,i)},n.p="",n(n.s=32)}({32:function(e,i){function n(){if(!0===(!!location.search.match(/[?&]fakeConsentGiven([&=]|$)/)&&(window.consentIsGiven=!0,!0)))return!0;if("consentIsGiven"in window&&(!0===o||!1===o))return o;if(!("_iub"in window)||!("csConfiguration"in _iub))return!1;for(var e=_iub.csConfiguration.siteId||"",i=_iub.csConfiguration.cookiePolicyId||"",n=document.cookie.split(";"),o=!1,t=0;t<n.length;t++){for(;" "==n[t].charAt(0);)n[t]=n[t].substring(1);if(0==n[t].indexOf("_iub_cs-local")||0==n[t].indexOf("_iub_cs-s"+e)||0==n[t].indexOf("_iub_cs-"+i)){o=!0;break}}return window.consentIsGiven=o,o}function o(){for(var e=window.requireConsent,i=0;i<e.length;i++)"function"==typeof e[i]&&e[i]();e=[],requireConsent={push:function(e){"function"==typeof e&&e()}}}window.isConsentGiven=n,window.requireConsent=window.requireConsent||[],n()&&o(),window._iub=window._iub||[],window.crtg_content="",_iub.csConfiguration={lang:"it",cookiePolicyId:301828,siteId:260009,invalidateConsentBefore:"2020-08-04",enableTcf:!0,tcfVersion:2,enableRemoteConsent:!0,isTCFConsentGlobal:!0,banner:{position:"float-bottom-center",acceptButtonDisplay:!0,customizeButtonDisplay:!0,customizeButtonCaption:"Opzioni Avanzate",customizeButtonColor:"#dadada",customizeButtonCaptionColor:"#4d4d4d",fontSizeBody:"13px",closeButtonDisplay:!1,backgroundColor:"#fcfcfc",textColor:"#000",content:'Noi e alcuni partner usiamo cookie o tecnologie simili come descritto nella %{cookie_policy_link}. Per la pubblicità noi e <a href="javascript:void(0)" class="iubenda-vendors-list-link">alcuni partner</a>, potremmo usare dati di geolocalizzazione precisi e fare una scansione attiva delle caratteristiche del dispositivo ai fini dell\'identificazione per archiviare o accedere a informazioni su un dispositivo e trattare dati personali come le pagine viste, indirizzo IP, dati di utilizzo o id univoci per le seguenti finalità: sviluppare e perfezionare i servizi, osservazioni del pubblico, valutazione dell\'annuncio e del contenuto, annunci e contenuti personalizzati. Puoi liberamente prestare, rifiutare o revocare il consenso accedendo al <a href="javascript:void(0)" class="iubenda-advertising-preferences-link">pannello delle preferenze pubblicitarie</a>. Puoi acconsentire all\'utilizzo di tali tecnologie accettando o chiudendo questa informativa, o continuando la navigazione.',cookiePolicyLinkCaption:"cookie policy"},callback:{onConsentGiven:o}}}});
</script>

<script>
!function(t){var r={};function o(e){if(r[e])return r[e].exports;var n=r[e]={i:e,l:!1,exports:{}};return t[e].call(n.exports,n,n.exports,o),n.l=!0,n.exports}o.m=t,o.c=r,o.d=function(e,n,t){o.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(n,e){if(1&e&&(n=o(n)),8&e)return n;if(4&e&&"object"==typeof n&&n&&n.__esModule)return n;var t=Object.create(null);if(o.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:n}),2&e&&"string"!=typeof n)for(var r in n)o.d(t,r,function(e){return n[e]}.bind(null,r));return t},o.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(n,"a",n),n},o.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},o.p="",o(o.s=387)}({379:function(e,n,t){var r=t(380);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,n=e.cmp||(e.cmp={});(n.VERSION||(n.VERSION={})).stubV2="0.1.1"}},380:function(e,n,t){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",i=[],a=window;a;){try{if(a.frames[o]){e=a;break}}catch(e){}if(a===window.top)break;a=a.parent}e||(function e(){var n,t=a.document,r=!!a.frames[o];return r||(t.body?((n=t.createElement("iframe")).style.cssText="display:none",n.name=o,t.body.appendChild(n)):setTimeout(e,5)),!r}(),a.__tcfapi=function(){for(var e,n,t=arguments.length,r=new Array(t),o=0;o<t;o++)r[o]=arguments[o];if(!r.length)return i;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](n)):i.push(r)},a.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var i=e.__tcfapiCall;i&&window.__tcfapi(i.command,i.version,function(e,n){var t={__tcfapiReturn:{returnValue:e,success:n,callId:i.callId}};o&&(t=JSON.stringify(t)),r&&r.source&&r.source.postMessage&&r.source.postMessage(t,"*")},i.parameter)},!1))}},381:function(e,n){function o(e,n){var t=window._iub&&window._iub.csConfiguration&&window._iub.csConfiguration.tcfVersion;n(e&&1!==t?2:t||1)}e.exports=function(n){var e=Date.now&&Date.now()||(new Date).getTime();if(e>=Date.UTC(2020,7,11))return n(2);var t=e>=Date.UTC(2020,6,28);if(window._iub&&window._iub.csConfiguration||!window.MutationObserver)return o(t,n);var r=new MutationObserver(function(e){e.some(function(e){return e.addedNodes.length})&&window._iub&&window._iub.csConfiguration&&(o(t,n),r.disconnect())});return r.observe(document,{childList:!0,subtree:!0})}},387:function(e,n,t){t(388)()},388:function(e,n,t){var r=t(381),o=t(389),i=t(379);e.exports=function(){r(function(e){(1===e?o:i)()});var e=void 0===window._iub?window._iub={}:window._iub,n=e.cmp||(e.cmp={});(n.VERSION||(n.VERSION={})).stubRouter="0.0.7"}},389:function(e,n){e.exports=function(){function r(e){if(o[e])return o[e].exports;var n=o[e]={i:e,l:!1,exports:{}};return t[e].call(n.exports,n,n.exports,r),n.l=!0,n.exports}var t,o;o={},r.m=t={351:function(e,n,t){var r=t(54);function i(e,n,t){var r;"ping"===e?t({gdprAppliesGlobally:!0===(r=window._iub&&_iub.csConfiguration||{}).gdprAppliesGlobally||void 0===r.gdprAppliesGlobally,cmpLoaded:!1},!0):i.calls.push({command:e,parameter:n,callback:t})}!function e(){var n;window.frames.__cmpLocator||(document.body?((n=document.createElement("iframe")).style.cssText="display:none",n.name="__cmpLocator",document.body.appendChild(n)):setTimeout(e,5))}(),i.onMessageEventHandler=function(r){try{var o=("string"==typeof r.data?JSON.parse(r.data):r.data).__cmpCall;if(!o)return;i(o.command,o.parameter,function(e,n){var t;n&&(t={__cmpReturn:{returnValue:e,success:n,callId:o.callId}},r.source.frames.postMessage(JSON.stringify(t),r.origin))})}catch(r){}},i.calls=[],i.callsFromIframe=[],r(window,"message",i.onMessageEventHandler),e.exports=i},362:function(e,n,t){var r;(r=window).__cmp=t(351),void 0===r._iub&&(r._iub={}),r._iub.cmp=window._iub.cmp||{},r._iub.cmp.VERSION={stub:"0.0.4"}},54:function(e,n){e.exports=function(e,n,t){e.addEventListener?e.addEventListener(n,t,!1):e.attachEvent?e.attachEvent("on"+n,t):e[n]=t}}},r.c=o,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:t})},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=362)}}});
</script>

<script src="https://cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>
<script>
    window.requireConsent = window.requireConsent || [];
    requireConsent.push(function () {
        !function (e, s, t) { (t = e.createElement(s)).async = !0, t.src = "https://cdn.ampproject.org/v0.js", (e = e.getElementsByTagName(s)[0]).parentNode.insertBefore(t, e) }(document, "script");
    });
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<style>
    @media (max-width: 700px) {
        html:not([amp4ads]) body {
            margin-top: 90px !important;
        }
    }
</style>

<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
    <link rel="canonical" href="https://www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419" />
    <link rel="amphtml" href="https://www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419/amp">
    <meta name="theme-color" content="#9D0033" />
    <meta name="author" property="author" content="Il Telegrafo" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" /><script type="application/ld+json">
  {

  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "@id": "https://www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419",
  "url": "https://www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419",
  "description": "Il presidente della Regione interviene all’assemblea annuale di Anpas Toscana a Livorno",
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "width": 600,
        "height": 100,
        "url": "https://cdn-static.quotidiano.net/scorpion/a0342c7/img/logos/schemaorg_logo_iltelegrafo.jpg"
    },
    "name": "Il Telegrafo"
  },  "dateCreated": "2020-10-18T16:31:22+02:00",
  "datePublished": "2020-10-18T16:31:22+02:00",
  "dateModified": "2020-10-18T16:31:53+02:00",
  "image": {
    "@type": "ImageObject",
    "url": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5623420.1603031483%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391",
    "height": 391,
    "width": 700
  },
  "thumbnailUrl": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5623420.1603031483%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=154&amp;h=86",
  "headline": "Giani: &#34;Volontariato fondamentale nell’emergenza covid&#34;",
  "name": "Giani: &#34;Volontariato fondamentale nell’emergenza covid&#34;",
  "author": "Il Telegrafo",
  "creator": "Il Telegrafo",
  "contentLocation": "Livorno",
  "mainEntityOfPage": "https://www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419",
  "articleSection": "Cronaca",
  "wordCount": "374",
  "dateline": "Livorno, 18 ottobre 2020",
  "articleBody": "Livorno, 18 ottobre 2020 - «Le Pubbliche assistenze toscane con le loro 163 sedi sul territorio, sono un esempio non solo per i servizi fondamentali come il soccorso e la protezione civile, ma soprattutto per l’umanità che sanno esprimere». Il presidente della Regione, Eugenio Giani è intervenuto ieri a Livorno all’assemblea regionale di Anpas Toscana. A fare gli onori di casa, il presidente Dimitri Bettini, la direzione e i delegati arrivati da tutte le associazioni radicate in regione. Temi in discussione non solo quelli previsti dall’attività statutaria, ma anche e doverosamente quelli d’attualità, evidentemente legata alla pandemia. Giani è arrivato in sala non appena terminato l’incontro della conferenza Stato Regioni in vista delle decisioni del governo che ha annunciato una stretta dovuta all’incremento dei contagi «Un incontro, quello con le istituzioni – ha detto il presidente della Toscana – per trovare soluzioni alle criticità che stiamo vivendo. Oggi in regione abbiamo superato i 900 contagi. Supereremo i mille. Troveremo una stabilizzazione sui 1100/1200 casi al giorno di contagio. Cambia la natura del virus, cambia il modello di contagio. Abbiamo davanti tre mesi difficili, in attesa del farmaco o del vaccino. Tre mesi nei quali la prevenzione sarà la nostra arma. E per questo il volontariato deve essere in prima linea nel diffondere il sentimento di responsabilità tra i cittadini». Eugenio Giani ha presentato anche il cammino della collaborazione tra istituzione e movimento. «Ritengo Anpas un interlocutore non solo affidabile, ma anche necessario per il welfare della regione. In questi anni sono arrivati contributi importanti, indicazioni appropriate per migliorare le nostre leggi. Ragioneremo col volontariato di innovazione e risorse». Giani ha annunciato che prenderà in considerazione la proposta lanciata dal presidente Bettini nella sua relazione: l’agenzia regionale per l’emergenza urgenza «che veda protagonisti – ha detto Bettini – tutti gli attori del sistema che fin qui tanta efficienza ci ha garantito. Dai Manager pubblici del SSR, sia medici che infermieri, ai rappresentanti del Volontariato». Anpas Toscana conta 163 sedi e 87 sezioni in tutto il territorio Regionale, è impegnata nel soccorso sanitario, nella protezione civile con l’anticendio boschivo, nei servizi sanitari, nella donazione del sangue. In servizio ci sono oltre 30mila volontari impegnati in queste attività, mentre i soci delle Pubbliche assistenze sono oltre 400mila.",
  "timeRequired": "PT3M"
  }
</script>    <meta name="description" content="Il presidente della Regione interviene all’assemblea annuale di Anpas Toscana a Livorno" />

    <meta property="og:title" content="Giani: &#34;Volontariato fondamentale nell’emergenza covid&#34; - Il Telegrafo" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1603031482757"/>
        <meta property="article:modified_time" content="1603031513000"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="Il presidente della Regione interviene all’assemblea annuale di Anpas Toscana a Livorno" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5623420.1603031483%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="391" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Telegrafo" id="siteFB" />
    <meta property="og:url" content="https://www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Giani: &#34;Volontariato fondamentale nell’emergenza covid&#34; - Il Telegrafo" />
    <meta name="twitter:description" property="twitter:description" content="Il presidente della Regione interviene all’assemblea annuale di Anpas Toscana a Livorno" />
    <meta name="twitter:site" property="twitter:site" content="@iltelegrafo" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5623420.1603031483%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:type" content="article_article" />
    <meta property="lp:url" content="https://www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419" />
    <meta property="lp.article:section" content="Cronaca/Cronaca" />
    <meta property="lp.article:tag" content="monrif.site.iltelegrafo" />
    <meta property="lp.article:published_time" content="2020-10-18T16:31:22+02:00" />

<script>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</script>    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/a0342c7/css/main.css" />
    <style>
        img {
            transition: filter 0.3s;
        }

        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
    <script>
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=14)}({14:function(e,t){var n,r;window.qnRefCookie="na",(r=!(!(n=location.search.match(/[?&]ref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/))||!n[1])&&n[1])?function(e){if(["qn","ilresto","lanazione","ilgiorno","iltelegrafo"].indexOf(e)<0)return!1;try{var t=new Date,n=1;t.setTime(t.getTime()+24*n*60*60*1e3),n="expires="+t.toUTCString(),document.cookie="ref_site="+e+";"+n+";path=/"}catch(e){return!1}}(r):r=function(){var e=document.cookie.match(/\bref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}(),r&&(window.qnRefCookie=r)}});    </script>
<script>
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.5623419";
    MonrifPolopolyUtility.nome_edizione = "Livorno";
    MonrifPolopolyUtility.edizione = JSON.parse('{"capolouogo": false, "externalId": "monrif.page.iltelegrafo.livorno", "key": "livorno", "label": "Livorno", "nofollow": true, "url": "/"}');
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.page = "monrif.site.iltelegrafo";
    MonrifPolopolyUtility.numTestata = "10";
    MonrifPolopolyUtility.ontheio = "zftx7SuBqTFJ";
    MonrifPolopolyUtility.loginNewsletter = "True";
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.parent = "monrif.site.iltelegrafo";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2020-10-18T16:31:22+02:00").getTime(),
        creatorId: "fefa4404df8ed0cb3c4065af6ee0016e",
        bordero: "",
        wordCount: 374,
        contentProperties: "polopolyweb-free",
        categorization: {
            people: "",
            organisations: "",
            locations: "",
            tags: ""
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "iltelegrafo",
            department: "nazionale",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "iltelegrafo",
            "cg4": "iltelegrafo - undefined",
            "cg5": "iltelegrafo - undefined - articolo",
            "cg6": "iltelegrafo - undefined - Cronaca-Cronaca",
            "cp1": "Giani: &#34;Volontariato fondamentale nell’emergenza covid&#34; - Cronaca - iltelegrafolivorno.it",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.iltelegrafo",
            "cp5": "monrif.site.iltelegrafo",
            "cp6": "iltelegrafo-articolo-nazionale",
            "cp7": "articolo",
            "cp8": "1.5623419",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "undefined",
            "cp12": "undefined",
            "cp13": "undefined",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "fefa4404df8ed0cb3c4065af6ee0016e",
            "cp17": "2020-10-18",
            "cp18": "0",
            "cp19": "55",
            "cp21": "0",
            "cp23": "iltelegrafo",
            "cp24": "nazionale",
            "cp25": "articolo",
            "cp20": "374",
            "cp30": "polopolyweb-free"
        },
        immagine_importante: false,
        name: "Giani: &#34;Volontariato fondamentale nell’emergenza covid&#34;"
    };
</script>

<script>
    window.authSession.then(function(userInfo){
        var loginStatus = userInfo.loginStatus;
        MonrifPolopolyUtility.aggregatorValues.webtrekk.cp31 = loginStatus;
        console.log("MPU loginStatus", loginStatus);
    });
</script>

<script>
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
    MonrifPolopolyUtility.TagManager.ref_site = window.qnRefCookie || "na";
</script><!-- Data Layer -->
<script>
  window.dataLayer = window.dataLayer || [];
  authSession.then(function(userInfo) {
    var data = {
      "userStatus": userInfo.loginStatus,
    };
    if (userInfo.consent && userInfo.consent.indexOf("profiling") !== -1) {
      data["userId"] = userInfo.id_hash;
    }
    window.dataLayer.push(data);
  })
</script>
<!-- End Data Layer -->
<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PL9VWRB':true});
</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PL9VWRB');</script>
<!-- End Google Tag Manager -->
    <script>
        var globals = {
            imageOrigin: 'p1014p.quotidiano.net'
        }
    </script>
    <script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/dist/pcprincipal-2.bundle.js" async></script>
    <script>
        window.pcp = window.pcp || [];
        pcp.push(function () {
            pcp.define("/1010125/iltelegrafo/articolo/nazionale/", ["videobox-top-300", "300x250top-mobile-article", "625x200-fotogallery", "Inlettura-desktop", "300x250-Inlettura1", "300x250-Inlettura2", "300x250-Inlettura3", "desktop-correlati-articolo-1", "desktop-correlati-articolo-2", "mobile-correlati-articolo-1", "mobile-correlati-articolo-2", "videobox-bottom-300", "fotogallery-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "sponsor-loc-625x200"], "desktop");
        });
    </script>
</head>

<body class="detail-page detail-page--article iltelegrafo edizione">

<svg viewBox="0 0 0 0" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg_id_map_title svg_id_map_desc" style="display:none">
    <title id="svg_id_map_title"></title>
    <desc id="svg_id_map_desc"></desc>
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <title id="instagram_svg_title">Condividi su Instagram</title>
  <desc id="instagram_svg_desc"></desc>
  <title id="login_svg_title">Effettua l'accesso col tuo utente QN</title>
  <desc id="login_svg_desc"></desc>
    <title id="logo_ilgiorno_svg_title">Il Giorno</title>
    <desc id="logo_ilgiorno_svg_desc">Tutte le ultime notizie in tempo reale dalla Lombardia</desc>
    <title id="logo_ilresto_svg_title">il Resto del Carlino</title>
    <desc id="logo_ilresto_svg_desc">Tutte le notizie in tempo reale dall'Emilia Romagna e dalle Marche</desc>
    <title id="logo_iltelegrafo_svg_title">Il Telegrafo</title>
    <desc id="logo_iltelegrafo_svg_desc">Tutte le news di oggi di Livorno</desc>
    <title id="logo_lanazione_svg_title">La Nazione</title>
    <desc id="logo_lanazione_svg_desc">Tutte le notizie in tempo reale dalla Toscana e dall'Umbria</desc>
    <title id="logo_qn_svg_title">QuotidianoNet</title>
    <desc id="logo_qn_svg_desc">Tutte le ultime notizie nazionali in tempo reale</desc>
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
    <title id="user_svg_title">Accedi al tuo account</title>
    <desc id="user_svg_desc">Clicca qui per accedere al tuo account</desc>
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <title id="youtube_svg_title">Canale YouTube</title>
  <desc id="youtube_svg_desc"></desc></svg>
    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-overlay");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-leaderboard-728-or-skin");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-skin-desktop-premium">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-skin-desktop-premium");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-interstitial-mobile");
    });
  </script>
</div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-interscroller-mobile");
    });
  </script>
</div>

<div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          SPECIALI
          <i class="menu-item__icon"></i>
          <div class="dropdown dropdown--left-side">
            <ul class="dropdown--grid  dropdown--grid--1 ">
              <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/terremoto-iniziative">Ripartiamo dopo    il terremoto</a></li>
              <li class="dropdown__item"><a href="http://www.quotidiano.net/speciali/tim">Innovazione Tecnologica</a></li>
              <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/tui-viaggi">TUI</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon"></i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" target="_blank" rel="noopener">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.iltelegrafolivorno.it/" target="_blank" rel="noopener">Cartaceo</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank" rel="noopener">
                Offerte promozionali
            </a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank" rel="noopener">Prodotti</a></li>
          </ul>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=NAZIONE" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>
      <li class="menu-item menu-item--login">
        <a class="login-button" href="#">  
          ACCEDI
          <svg class="svg" viewBox="0 0 60 60" version="1.1" 
    xmlns="http://www.w3.org/2000/svg" 
    xmlns:xlink="http://www.w3.org/1999/xlink" fill="#318ADC" fill-rule="evenodd" aria-labelledby="user_svg_title user_svg_desc">
    <title>Accedi al tuo account</title>
    <desc>Clicca qui per accedere al tuo account</desc>
    <g>
        <g class="styleme">
            <circle  cx="30" cy="30" r="30"/>
            <path d="M35,39c0-2,0-3,0-4c1-1,2-3,3-5c0,0,1-1,1-3c1-1,0-2,0-2c1-3,3-11-4-12c-1-1-3-1-5-1c-9,0-10,6-8,13
			c0,0-1,1-1,2c1,2,1,3,2,3c0,2,2,4,2,5s0,2,0,4c-1,3-9,2-12,6c0,0,7,7,17,7c9,0,15.5-6,16.5-7C42,42,37,42,35,39z" fill="#FFFFFF"/>
        </g>
    </g>
</svg>
        </a>
      </li>
    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
        <li>
          <a href="https://www.quotidiano.net">
        <img  class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a0342c7/img/svg/logo_qn.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilrestodelcarlino.it">
        <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a0342c7/img/svg/logo_ilresto.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.lanazione.it">
        <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a0342c7/img/svg/logo_lanazione.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilgiorno.it">
        <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a0342c7/img/svg/logo_ilgiorno.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.iltelegrafolivorno.it">
        <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/a0342c7/img/svg/logo_iltelegrafo.svg" />

          </a>
        </li>
        <li>
          <a href="">
          </a>
        </li>
      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto">Codici Sconto e Coupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="/necro" >Necrologie</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
            <li><a href="https://www.quotidiano.net/migliori" >Prodotti Migliori</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
              <a href="/"><svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 610 60" fill-rule="evenodd" fill="black" role="img" aria-labelledby="logo_iltelegrafo_svg_title logo_iltelegrafo_svg_desc">
    <title>Il Telegrafo</title>
    <desc>Tutte le news di oggi di Livorno</desc>
    <g>
        <g class="styleme">
            <path d="M28,9.2h-2.5c-3.8,0-4.2,0.7-4.2,4.2v27.3c0,3.6,0.4,4.3,4.2,4.3H28v7.1H-1.7V45h2.5C4.5,45,5,44.2,5,40.7V13.4 c0-3.6-0.4-4.2-4.2-4.2h-2.5V2.1H28C28,2.1,28,9.2,28,9.2z"/>
            <path d="M60.8,9.2H58c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9H30.8V45h2.5 c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1C60.8,2.1,60.8,9.2,60.8,9.2z"/>
            <path d="M114,20.8V21h-7.4V2.1h52.6V21H152v-0.3c0-7.2-3.2-10.9-8.6-10.9h-2.2v30.8c0,3.6,0.4,4.3,4.2,4.3h4.2v7.1h-32.9V45h3.9 c4.1,0,4.1-1,4.1-4.3V9.9h-2.2C117.1,9.9,114,13.7,114,20.8"/>
            <path d="M214.4,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6h-52.8V45h2.5 c3.9,0,4-0.9,4-3.9V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h52.5V20.7L214.4,20.7z"/>
            <path d="M248.6,9.2h-2.8c-3.9,0-4,0.8-4,3.9v31.8h3.3c4.6,0,7.7-0.2,9.6-2.3c2.1-2.2,2.8-5.9,3.2-11.4h7.7v20.9h-47.1V45h2.5 c3.8,0,4.1-0.8,4.1-4.3V13.4c0-3.6-0.3-4.2-4.1-4.2h-2.5V2.1h30.1V9.2L248.6,9.2z"/>
            <path d="M322.5,20.7h-7.9c-0.9-4.2-1.8-7.1-3.8-8.9c-2.5-2.5-5.7-2.6-10.1-2.6h-7.9v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2V45h8.9c5,0,8.2-0.2,10.1-2.7c1.8-2.5,2.5-6.1,2.7-10.8h8.2v20.6H270V45h2.5c3.9,0,4-0.9,4-3.9 V13.4c0-3.6-0.3-4.2-4.1-4.2H270V2.1h52.5L322.5,20.7L322.5,20.7z"/>
            <path d="M355.1,25.5h27.6v7.1H381c-4,0-4.1,0.8-4.1,4.2v15.8h-9.1l-1.7-3.1c-4.9,2.7-9.8,4.2-14.8,4.2c-15.3,0-25-9.8-25-26.7 c0-15.9,10.3-26.7,26.1-26.7c5.3,0,9.7,1.1,13.4,3.6l1.2-2.7h8v20.6h-8.7c-1.7-9.3-4.8-13.7-11-13.7c-7.1,0-9.7,6.1-9.7,18.8 c0,12.8,2.6,19,9.6,19c4.9,0,5.6-1.4,5.6-5.3v-3.8c0-3.6-0.4-4.2-4.2-4.2H355L355.1,25.5L355.1,25.5z"/>
            <path d="M468.2,44.5h2.3c2.9,0,4.1,0,4.1-1.5c0-0.7-0.1-1.4-0.3-2.2l-1.8-5.3h-13.5l-1.6,4.7c-0.4,1.1-0.7,1.9-0.7,2.8 c0,0.9,1.2,1.4,3.5,1.4h2.5v7.1h-22.5v-7.1h1.8c2.7,0,4.2-1.8,5.4-5.2l13.2-37.8h18.2L490.7,39c1.2,3.9,1.8,5.3,5.3,5.3h2.6v7.1 h-30.3L468.2,44.5L468.2,44.5z M465.5,13.2l-4.2,15.2h8.8L465.5,13.2z"/>
            <path d="M550.3,22h-8.2c-0.3-4.4-0.8-7.6-2.4-10c-2.3-3.4-5.7-3.4-11.1-3.4h-6.4v13.7h1.9c4.6,0,6.1-2,6.1-7.5v-0.4h6.2v22.8 h-6.2c-0.2-6.3-1-8.3-6.1-8.3h-2v11.2c0,3.3,0,4.3,4.1,4.3h2.7v7.1h-29.7v-7.1h2.5c3.9,0,4-0.9,4-3.9V12.8 c0-3.6-0.3-4.2-4.1-4.2h-2.5V1.5h50.9V22L550.3,22z"/>
            <path d="M581.4,0c18.2,0,28.9,10.2,28.9,26.6s-10.7,26.5-29.1,26.5c-18.2,0-28.9-10.2-28.9-26.5C552.3,10.2,563,0,581.4,0 M571.6,26.4c0,12.8,2.6,19,9.6,19c7,0,9.7-6.1,9.7-18.8c0-12.8-2.7-19-9.6-19C574.4,7.6,571.6,13.8,571.6,26.4"/>
            <path d="M436.7,44.5c-3.7,0-4.1-1.3-5.3-5.3l-3.6-9c4.1-3,8.1-8,8.1-12.2c0-6.1-3.6-15.9-18.1-15.9h-34.5v7.1h2.5 c3.8,0,4.1,0.7,4.1,4.2v27.3c0,3.6-0.3,4.3-4.1,4.3h-2.5v7.1h30.2V45h-2.8c-3.8,0-4.1-0.8-4.1-4.3v-8.6c0,0,9-0.2,4.5,0h1.5 l6.7,19.5l20.1-0.1v-7.1L436.7,44.5L436.7,44.5L436.7,44.5z M406.5,22.7V9.5h4.9c5.5,0,7.8,1.6,7.8,6.8c0,4.9-2.6,6.4-8.3,6.4 C410.9,22.7,406.5,22.7,406.5,22.7z"/>
        </g>
    </g>
</svg></a>
<a href="/" href="/"><h2 class="edition-header__city">Livorno</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
    <div class="edition-menu-inner">
        <div class="menu-sections">
            <ul class="menu-section menu-section--main">
                <li class="menu-item active">
                    <a href="/cronaca" class="menu-item__link" >
                    Cronaca
                    </a>
                </li>
                <li class="menu-item">
                    <a href="/sport" class="menu-item__link" >
                    Sport
                    </a>
                </li>
                <li class="menu-item">
                    <a href="/cosa%20fare" class="menu-item__link" >
                    Cosa fare
                    </a>
                </li>
            </ul>
 
<ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/cronaca/coprifuoco-coronavirus-1.5619720">CORONAVIRUS</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/cronaca/covid-l-epidemiologo-ecco-come-evitare-il-lockdown-1.5613732">LOCKDOWN</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/esteri/coronavirus-germania-francia-oggi-1.5619705">COVID MONDO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/cronaca/coronavirus-italia-bollettino-18-ottobre-1.5623148">BOLLETTINO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/cronaca/nuovo-dpcm-conte-1.5623243">NUOVO DPCM</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/magazine/cambio-ora-solare-2020-1.5619825">CAMBIO ORA</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/meteo/previsioni-meteo-domenica-1.5617253">METEO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/sport/altri%20sport/giro-d-italia-oggi-tappa-15-1.5620101">GIRO </a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/sport/calcio/serie-a-diretta-oggi-1.5623018">SERIE A</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/sport/motomondiale/motogp-aragon-2020-1.5622993">MOTOGP</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.quotidiano.net/sport/altri%20sport/coppa-mondo-sci-oggi-1.5619932">SCI</a></li>
</ul>


             <ul class="menu-section menu-section--search">
                <li class="menu-item">
                    <i class="menu-item__icon"><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></i>
                </li>
            </ul>
            <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></button>
</form>                <i class="menu-item__icon menu-item__icon--close">
                    <span>Chiudi</span>
                </i>
            </div>
        </div>
    </div>
</nav></div>    </div>

    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-masthead-990");
    });
  </script>
</div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-50-mobile");
    });
  </script>
</div>

            <div class="adv-slot-container" id="div-gpt-ad-skin-mobile-premium">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-skin-mobile-premium");
    });
  </script>
</div>

        </div>




<div class="detail-subject">
    <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.iltelegrafolivorno.it/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
</div>
    </div>
    <div class="date hide-on-mobile">
        Pubblicato il <strong>18 ottobre 2020</strong>
    </div>
</div>

<div class="detail-heading">
    <h1 class="title">Giani: &#34;Volontariato fondamentale nell’emergenza covid&#34;</h1>
    <h2 class="subtitle"><p>Il presidente della Regione interviene all’assemblea annuale di Anpas Toscana a Livorno</p></h2>




    <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Giani%3A%20%22Volontariato%20fondamentale%20nell%E2%80%99emergenza%20covid%22&amp;url=https%3A//www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419&amp;via=iltelegrafo&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Giani%3A%20%22Volontariato%20fondamentale%20nell%E2%80%99emergenza%20covid%22%20https%3A//www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419&amp;subject=Giani%3A%20%22Volontariato%20fondamentale%20nell%E2%80%99emergenza%20covid%22%20-%20Il%20Telegrafo" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>    </div>
</div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <figure class="detail-image">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5623420.1603031483%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5623420.1603031483%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5623420.1603031483%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368" alt="Giani all&#39;assemblea annuale di Anpas Toscana" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.5623420.1603031483%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368"  class="image lazyload"  width="None" height="368" />
</picture>

            <figcaption class="detail-image__caption">Giani all&#39;assemblea annuale di Anpas Toscana</figcaption>
    </figure>


    <div class="detail-text lp_article_content">
        <p>Livorno, 18 ottobre 2020 - «Le Pubbliche assistenze toscane con le loro 163 sedi sul territorio, sono un esempio non solo per i servizi fondamentali come il soccorso e la protezione civile, ma soprattutto per l’umanità che sanno esprimere». Il presidente della Regione, Eugenio Giani è intervenuto ieri a Livorno all’assemblea regionale di Anpas Toscana. A fare gli onori di casa, il presidente Dimitri Bettini, la direzione e i delegati arrivati da tutte le associazioni radicate in regione. Temi in discussione non solo quelli previsti dall’attività statutaria, ma anche e doverosamente quelli d’attualità, evidentemente legata alla pandemia. Giani è arrivato in sala non appena terminato l’incontro della conferenza Stato Regioni in vista delle decisioni del governo che ha annunciato una stretta dovuta all’incremento dei contagi «Un incontro, quello con le istituzioni – ha detto il presidente della Toscana – per trovare soluzioni alle criticità che stiamo vivendo. Oggi in regione abbiamo superato i 900 contagi. Supereremo i mille. Troveremo una stabilizzazione sui 1100/1200 casi al giorno di contagio. Cambia la natura del virus, cambia il modello di contagio. Abbiamo davanti tre mesi difficili, in attesa del farmaco o del vaccino. Tre mesi nei quali la prevenzione sarà la nostra arma. E per questo il volontariato deve essere in prima linea nel diffondere il sentimento di responsabilità tra i cittadini». Eugenio Giani ha presentato anche il cammino della collaborazione tra istituzione e movimento. «Ritengo Anpas un interlocutore non solo affidabile, ma anche necessario per il welfare della regione. In questi anni sono arrivati contributi importanti, indicazioni appropriate per migliorare le nostre leggi. Ragioneremo col volontariato di innovazione e risorse». Giani ha annunciato che prenderà in considerazione la proposta lanciata dal presidente Bettini nella sua relazione: l’agenzia regionale per l’emergenza urgenza «che veda protagonisti – ha detto Bettini – tutti gli attori del sistema che fin qui tanta efficienza ci ha garantito. Dai Manager pubblici del SSR, sia medici che infermieri, ai rappresentanti del Volontariato». Anpas Toscana conta 163 sedi e 87 sezioni in tutto il territorio Regionale, è impegnata nel soccorso sanitario, nella protezione civile con l’anticendio boschivo, nei servizi sanitari, nella donazione del sangue. In servizio ci sono oltre 30mila volontari impegnati in queste attività, mentre i soci delle Pubbliche assistenze sono oltre 400mila.</p>
<amp-fx-flying-carpet height="250px">
<amp-ad data-block-on-consent="" data-loading-strategy="1.25" data-multi-size="300x250,625x200" data-multi-size-validation="false" data-slot="/1010125/iltelegrafo/articolo/nazionale/Inlettura-desktop" height="250" layout="fixed" type="doubleclick" width="625">
</amp-ad>
</amp-fx-flying-carpet>

        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>


    </div>
<div id="piano-widget"></div>
<!-- social icons -->
<div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Giani%3A%20%22Volontariato%20fondamentale%20nell%E2%80%99emergenza%20covid%22&amp;url=https%3A//www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419&amp;via=iltelegrafo&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Giani%3A%20%22Volontariato%20fondamentale%20nell%E2%80%99emergenza%20covid%22%20https%3A//www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419&amp;subject=Giani%3A%20%22Volontariato%20fondamentale%20nell%E2%80%99emergenza%20covid%22%20-%20Il%20Telegrafo" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a></div>

<!-- show comments-->

<!-- tags -->


<script>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</script>


<!-- login newsletter -->
<div class="newsletter newsletter--logged">
    <div class="newsletter__title">Iscriviti alla community</div>
    <div class="newsletter__subtitle">per ricevere ogni giorno la newsletter con le notizie della tua città</div>
    <div class="newsletter__button">
        <div class="newsletter__button-icon"></div>
        <button class="btn btn--newsletter">Accedi</button>
    </div>
</div>
<div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-inread-articolo");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-sponsor-loc-625x200");
    });
  </script>
</div>


<!-- outbrain -->
    <div class="OUTBRAIN" data-src="https://www.iltelegrafolivorno.it/cronaca/pubblica-assistenza-1.5623419" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
    </div>
    <div id="js-sticky-spacer">
        <div id="js-side-column" class="side-column">
<div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-top-300");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


    <a href="https://www.quotidiano.net/cronaca/nuovo-dpcm-conte-1.5623243" title="Nuovo Dpcm oggi, a che ora parla Conte. Palestre, scuola e locali, le ultime notizie">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5623311%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5623311%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5623311%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Giuseppe Conte" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5623311%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/nuovo-dpcm-conte-1.5623243" class="title__link">Nuovo Dpcm oggi, a che ora parla Conte. Palestre, scuola e locali, le ultime notizie</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


    <a href="https://www.quotidiano.net/cronaca/coronavirus-italia-bollettino-18-ottobre-1.5623148" title="Coronavirus Italia, bollettino di oggi 18 ottobre. Cifre e tabella Covid">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5623230%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5623230%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5623230%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Shopping ai tempi del Covid (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5623230%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/coronavirus-italia-bollettino-18-ottobre-1.5623148" class="title__link">Coronavirus Italia, bollettino di oggi 18 ottobre. Cifre e tabella Covid</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


    <a href="https://www.quotidiano.net/cronaca/ovid-governo-regioni-1.5622956" title="Nuovo vertice governo-Regioni su misure anti Covid nel nuovo Dpcm">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5622966%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5622966%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5622966%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Francesco Boccia e Stefano Bonaccini  (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5622966%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/ovid-governo-regioni-1.5622956" class="title__link">Nuovo vertice governo-Regioni su misure anti Covid nel nuovo Dpcm</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-desktop-correlati-articolo-1">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-desktop-correlati-articolo-1");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


    <a href="https://www.quotidiano.net/cronaca/bollettino-coronavirus-italia-17-ottobre-1.5619916" title="Bollettino Coronavirus Italia, le cifre di oggi. Tabella Covid del 17 ottobre">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5619962%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5619962%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5619962%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Manifestazione delle mamme contro la chiusura delle scuole in Campania (Napoli)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.5619962%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/bollettino-coronavirus-italia-17-ottobre-1.5619916" class="title__link">Bollettino Coronavirus Italia, le cifre di oggi. Tabella Covid del 17 ottobre</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


    <a href="https://www.quotidiano.net/cronaca/antonio-ricci-positivo-coronavirus-1.5623011" title="Antonio Ricci positivo al Covid. Il papà di &#34;Striscia la Notizia&#34; ricoverato in ospedale">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2639460%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2639460%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2639460%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Antonio Ricci (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2639460%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/antonio-ricci-positivo-coronavirus-1.5623011" class="title__link">Antonio Ricci positivo al Covid. Il papà di &#34;Striscia la Notizia&#34; ricoverato in ospedale</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


    <a href="https://www.quotidiano.net/cronaca/napoli-pirata-della-strada-1.5623024" title="Napoli, camion dei rifiuti travolge e uccide anziana. L&#39;autista preso dopo la fuga">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.905039%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.905039%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.905039%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Carabinieri (Foto di repertorio)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.905039%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/napoli-pirata-della-strada-1.5623024" class="title__link">Napoli, camion dei rifiuti travolge e uccide anziana. L&#39;autista preso dopo la fuga</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_1");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_2");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_3");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_4");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_5");
    });
  </script>
</div>


<div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
  <script>
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-bottom-300");
    });
  </script>
</div>


        </div>
    </div>
</div>


    </div>

    <div class="pagebottom">
    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" title="Privacy">Privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2019 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=NAZIONE" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.iltelegrafolivorno.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" title="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
    <script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/vendors/jquery-3.4.1.min.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/dist/index.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/vendors/lazysizes.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/vendors/ls.unveilhooks.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/dist/special_cards.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/dist/desktop_async.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/dist/electio.bundle.js" async defer></script>


    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "f1449e1f-ff6c-40f2-bb0d-ed0a2cb25fe5",
            });
        });
    </script>

  <!--<script src="https://cdn.auth0.com/js/auth0/9.5.1/auth0.min.js"></script>-->
  <script>
      var AUTH0_DOMAIN = "login.quotidiano.net";
      var AUTH0_CLIENT_ID = "5Cf1kh3yNDeQ5rBa0ZMW4bHrxt0dxH3v";
      var AUTH0_CONNECTION = "monrifnet-prod";
      var MYQN_ORIGIN = "https://my.quotidiano.net";
  </script>
  <script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/dist/login.bundle.js"></script>
<!-- piano -->
<div id="piano-widget-fixed"></div>
<div id="piano-widget-bottom-left"></div>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
    authSession.then(function(userInfo) {
        var loginStatus = userInfo.loginStatus;
        tp = window.tp || [];
        tp.push(["setTags", ["free", "iltelegrafo"]]);  // TODO aggiungere le keywords
        tp.push(["setCustomParam", "type", "free", "content"])  // TODO Rupert dice di utilizzare setTags per passare questo parametro, ma nella documentazione ho trovato anche questo esempio
        tp.push(["setContentCreated", "2020-10-18T16:31:22+02:00"]);
        tp.push(["setContentAuthor", "Il Telegrafo"]);
        tp.push(["setContentSection", "Cronaca"]);  // TODO qui potrebbe valer la pena di mettere l'edizione al posto del subject negli articoli delle testate locali
        tp.push(["setCustomVariable", "userState", loginStatus]);
        tp.push(["setCustomVariable", "primaryEdition", userInfo.primaryEdition]);
        tp.push(["setCustomVariable", "communityTerms", userInfo.communityTerms]);
        tp.push(["setCustomVariable", "newsletterUser", userInfo.newsletterUser]);
        tp.push(["setContentIsNative", false]);
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=rs3A2WFY9d");
    });
</script>
<!-- piano -->

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            <div class="overlay">
                <div class="overlay__text">
                    <div class="overlay__number"></div>
                    <div class="overlay__see-more">vai alla gallery</div>
                </div>
            </div>
        </div>
    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen style="border: 0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640&h=370&mode=fill" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>


<script src="https://cdn-static.quotidiano.net/scorpion/a0342c7/dist/article.bundle.js"></script>


</body>

</html>